<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
    <head>
<meta charset="utf-8">
    <meta name="norton-safeweb-site-verification" content="q455thdgbrf12qujx1fn3ds9m5vhz9tzje98pbcr7iyr5amiyluk8057r28v6d9frnk6v5utqhpgws4pnnz-tmq3572m2f29f9lqr-ci94vta18k6gmmk0yh8n1ixzx6" />
            
    
            <script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>    
    
                                                                        <title>Smartphones im Foto-Vergleich - Apple iPhone 6: Drinnen - connect</title>
            <meta property="og:title" content="Smartphones im Foto-Vergleich - Apple iPhone 6: Drinnen - connect">
            <meta name="twitter:title" content="Smartphones im Foto-Vergleich - Apple iPhone 6: Drinnen - connect">
                    <link rel="canonical" href="http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450935.html">
        <!--[if IE]>
            <link rel="shortcut icon" type="image/x-icon" href="http://www.connect.de/img/favicon/connect/favicon.ico">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="http://www.connect.de/img/favicon/connect/favicon.ico">
        <link rel="apple-touch-icon" href="http://www.connect.de/img/favicon/connect/favicon.ico">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta property="fb:admins" content="100002845453938">
        <meta property="og:type" content="article">
        <meta name="twitter:card" content="summary">
                    <meta property="og:url" content="http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450935.html">
                            <meta name="publisher" content="connect.de">
            <meta property="fb:page_id" content="101501503245443">
            <meta property="article:publisher" content="https://www.facebook.com/connect.magazin">
            <meta property="og:site_name" content="connect">
            <meta name="twitter:site" content="@connect_de">
            <meta property="twitter:account_id" content="62797456">
            <meta name="twitter:app:name:iphone" content="connect Magazin">
            <meta name="twitter:app:id:iphone" content="417020092">
            <meta name="twitter:app:name:ipad" content="connect Magazin">
            <meta name="twitter:app:id:ipad" content="62797456">
            <meta name="apple-itunes-app" content="app-id=417020092">
            <meta name="twitter:app:name:googleplay" content="connect Magazin">
            <meta name="twitter:app:id:googleplay" content="de.weka.ipad.connect">
            <meta name="location" content="Connect.de, Haar">
            <meta name="copyright" content="WEKA MEDIA PUBLISHING GmbH">
                
                                            <meta name="j_tags" content="Smartphone,handys, telefon &amp; zubehör,handy &amp; navigation,">
                            
   
                        
    <meta name="description" content="Welches Smartphone bietet die beste Kamera? Wir vergleichen Fotos der Flaggschiffe von Apple, Samsung und Co. bei unterschiedlichen Lichtverhältnissen." />
    <meta name="og:description" content="Welches Smartphone bietet die beste Kamera? Wir vergleichen Fotos der Flaggschiffe von Apple, Samsung und Co. bei unterschiedlichen Lichtverhältnissen." />
    <meta name="twitter:description" content="Welches Smartphone bietet die beste Kamera? Wir vergleichen Fotos der Flaggschiffe von Apple, Samsung und Co. bei unterschiedlichen Lichtverhältnissen." />
    <meta name="keywords" content="Smartphone, Kamera, Foto, Vergleich, Galerie" />
    <meta name="news_keywords" content="Smartphone, Kamera, Foto, Vergleich, Galerie">
	<link rel="next" href="http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450934.html">
    <link rel="prev" href="http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450915.html">
            <meta name="robots" content="index,follow,noarchive">
                   
        
            
        
    

    
        <link rel="stylesheet" type="text/css" href="http://www.connect.de/css/bootstrap/bootstrap.min.css" />
        <link rel="stylesheet" type="text/css" href="http://www.connect.de/css/connect.css" />



        
            
        
                                            
        
        
        <script>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</script>

    

        <!-- Prebid Boilerplate Section START. No Need to Edit. -->
        <script src="http://www.connect.de/js/prebid/prebid.js"></script>

        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            pbjs.que.push(function() {
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    bidsBackHandler: sendAdserverRequest
                });
            });

            function sendAdserverRequest() {
                if (pbjs.adserverRequestSent) return;
                pbjs.adserverRequestSent = true;
                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }

        </script>
        <!-- Prebid Boilerplate Section END -->

        <!-- DFP Configuration START -->
        <script>
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/9191465/con_p0', [[1010, 250], [1010, 90], [1010, 1]], 'p0').defineSizeMapping([[[1330, 0], [[1010, 250], [1010, 1], [1010, 90]]], [[990, 0], []], [[0, 0], []]]).addService(googletag.pubads());
                googletag.defineSlot('/9191465/con_p1', [[970, 250], [970, 90], [728, 90], [800, 250], [300, 250], [320, 50], [320, 100], 'fluid'], 'p1').defineSizeMapping([[[990, 0], [[970, 250], [970, 90], [728, 90], [800, 250]]], [[0, 0], []]]).addService(googletag.pubads());
                googletag.defineSlot('/9191465/con_p2', [[160, 600], [300, 600], [300, 250], [320, 50], [320, 100], 'fluid'], 'p2').defineSizeMapping([[[1610, 0], [[300, 600], [160, 600]]], [[1330, 0], [160, 600]], [[990, 0], []], [[0, 0], []]]).addService(googletag.pubads());
                googletag.defineSlot('/9191465/con_p3', [[300, 600], [300, 250], [320, 480], [320, 50], 'fluid', [320, 100]], 'p3').defineSizeMapping([[[990, 0], [[300, 600], [300, 250]]], [[0, 0], [[320, 480], [300, 250], [320, 100], [320, 50], 'fluid']]]).addService(googletag.pubads());
                googletag.defineSlot('/9191465/con_p4', [[160, 601], [300, 250], [320, 50], [320, 100], 'fluid'], 'p4').defineSizeMapping([[[1330, 0], [160, 601]], [[990, 0], []], [[0, 0], []]]).addService(googletag.pubads());
                googletag.defineSlot('/9191465/con_p5', [[490, 150], [490, 100], 'fluid'], 'p5').defineSizeMapping([[[990, 0], [[490, 150], [490, 100], 'fluid']], [[0, 0], [[300, 250], [320, 100], [320, 50], 'fluid']]]).addService(googletag.pubads());
                googletag.defineSlot('/9191465/con_p6', [[300, 250], [300, 600]], 'p6').defineSizeMapping([[[990, 0], [[300, 600], [300, 250]]], [[0, 0], [[300, 250], [320, 100], [320, 50], 'fluid']]]).addService(googletag.pubads());
                googletag.defineSlot('/9191465/con_p7', [[490, 150], [490, 100], 'fluid'], 'p7').defineSizeMapping([[[990, 0], [[490, 150], [490, 100], 'fluid']], [[0, 0], []]]).addService(googletag.pubads());

                var rndTargeting = "Testvariante X";
                var rng =  Math.floor(Math.random()*100 + 1);
                if(rng > 80){
                    switch( true ){
                        case rng > 98:  rndTargeting = "Testvariante J"; break;
                        case rng > 96:  rndTargeting = "Testvariante I"; break;
                        case rng > 94:  rndTargeting = "Testvariante H"; break;
                        case rng > 92:  rndTargeting = "Testvariante G"; break;
                        case rng > 90:  rndTargeting = "Testvariante F"; break;
                        case rng > 88:  rndTargeting = "Testvariante E"; break;
                        case rng > 86:  rndTargeting = "Testvariante D"; break;
                        case rng > 84:  rndTargeting = "Testvariante C"; break;
                        case rng > 82:  rndTargeting = "Testvariante B"; break;
                        case rng > 80:  rndTargeting = "Testvariante A"; break;
                        default:        rndTargeting = "Testvariante X"; break;
                    }
                }

                googletag.pubads().enableSingleRequest();
                googletag.pubads().setTargeting("brand", "connect");
                googletag.pubads().setTargeting("uniqueid", "dbd75aec15ae5cc0de8b77ccc5c5a51b");
                googletag.pubads().setTargeting("domain", "www.connect.de");
                googletag.pubads().setTargeting("URL", window.location.pathname.substr(0,40));
                googletag.pubads().setTargeting("Testvariante", rndTargeting);
                googletag.pubads().setTargeting("tags", ["Smartphone", "handys telefon zubehör", "handy navigation", "GALLERY", "ARTICLE"]);
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                    if (event.isEmpty === false && event.size[0] != 1 && event.size[1] != 1){
                        var target = document.getElementById(event.slot.getSlotElementId() + '-label');
                        target.style.display = "block";
                    }
                });
            });
        </script>
        <!-- DFP Configuration END -->
    

        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


    <!-- {WMP_JS_HEAD_HOOK} --> 
    <script src="http://www.connect.de/js/modernizr/modernizr.custom.js"></script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->


    </head>


    <body itemscope itemtype="http://schema.org/WebPage" id="weka_connect">
            <!-- Google Tag Manager --><script>
        var gtmid = 'GTM-WG2HRQ';
        var inttraffic = 0;
        window.dataLayer = window.dataLayer || [];
        function trETready(){if(typeof jQuery=='undefined'){setTimeout(function(){trETready()},50);}else{jQuery(document).ready(function(){dataLayer.push({'event':'tr_ETready'});});}}
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer',gtmid);
        dataLayer.push({'internTraffic':inttraffic=1?1:0,'event':'ipfilter'});
        function jqReady(){if(typeof jQuery=='undefined'){setTimeout(function(){jqReady()},50);}else{jQuery(document).ready(function(){dataLayer.push({'event':'jq_ready'});});}}jqReady();
    </script><!-- End Google Tag Manager -->

    
    

    

    <div id="fb-root"></div>

    <div class="container container--fixedgrid container--ads" style="position: relative;">
                            <aside class="ad--p0"  itemscope="" itemType="https://schema.org/WPAdBlock">
            <div id="p0-label" class="ad--label ad--labelpadding"></div>
            <div id='p0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('p0'); });
                </script>
            </div>
        </aside>
        </div>


    <div class="container container--fixedgrid container--ads" style="position: relative;">
                            <aside id="left" class="ad--p4"  itemscope="" itemType="https://schema.org/WPAdBlock" >
            <div id="p4-label" class="ad--label ad--labelpadding"></div>
            <div id='p4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('p4'); });
                </script>
            </div>
        </aside>
        </div>


    <div class="container container--fixedgrid container--content">
        <div class="row">
            <div class="col-xs-48">


    <header id="siteTop" class="row header">
        <a href="http://www.connect.de/" title="Connect">
        <div id="site_logo" class="header__logo ">
        </div>
    </a>
        
           <div class="col-xs-16 pull-right search-box">
           <div class="search ">
    <form id="searchForm" action="http://www.connect.de/suche/" method="post" class="is_searchfield">
            <input class="col-xs-48 search__input " type="text" name="q" placeholder="Suchbegriff eingeben..."/>
            <a onclick="document.getElementById('searchForm').submit();">
                <span class="search__button  glyphicon glyphicon-search"></span>
            </a>
    </form>
</div>
           

                <a class="search-box__metalink " href="http://abo.connect.de/?hnr=online.verlag.connect.header">Abos</a>
                <a class="search-box__metalink " href="http://web.connect.de/newsletter/">Newsletter</a>
                <a class="search-box__metalink " href="http://www.wmp-forum.de/connect-572/">Forum</a>
                <a class="search-box__metalink " target="_blank"  href="http://jobboerse.connect.de">Jobs</a>
                <a class="search-box__metalink " href="http://www.connect.de/rss-feeds/">RSS</a>
                <a class="search-box__sociallink search-box__sociallink--tw" href="https://twitter.com/connect_de" target="_blank"></a>
                <a class="search-box__sociallink search-box__sociallink--gp" title="GooglePlus" href="https://plus.google.com/+connectde " target="_blank"></a>
                <a class="search-box__sociallink search-box__sociallink--fb" href="https://www.facebook.com/connect.magazin" target="_blank"></a>
            </div>
   
</header>

    <nav class="row navigation" role="navigation">
        <div class="col-xs-48 navigation__list">
                <ul>
                                                                                                    <li class="navigation__item navigation__item--level1 navigation__item--level1--has-children">
    <a class="navigation__link navigation__link--level1"  href="http://www.connect.de/news/" title="News">
                News    </a>
    </li>
                                                                                                                                                                                                            <li class="navigation__item navigation__item--level1 navigation__item--level1--has-children">
    <a class="navigation__link navigation__link--level1"  href="http://www.connect.de/testbericht/" title="Tests">
                Tests    </a>
            <ul class="navigation__list--sub navigation__list--level1">
                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/handy-smartphone/" title="Handys & Smartphones">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Handys &amp; Smartphones    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/tablet-notebook/" title="http://www.connect.de/testbericht/tablet-notebook/">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Tablets &amp; Notebooks    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/kopfhoerer/" title="Kopfhörer">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Kopfhörer    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/app/" title="Apps">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Apps    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/gadget/" title="Gadgets">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Gadgets    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/car-connectivity/" title="Car Connectivity">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Car Connectivity    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/heimvernetzung/" title="Heimvernetzung">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Heimvernetzung    </a>
    </li>
                                                                                                <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/hifi/" title="Hifi">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Hifi    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/testbericht/alle/" title="Alle Tests">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Alle Tests    </a>
    </li>
                                                </ul>
    </li>
                                                                                                                                                            <li class="navigation__item navigation__item--level1 navigation__item--level1--has-children">
    <a class="navigation__link navigation__link--level1"  href="http://www.connect.de/vergleich/" title="Vergleiche">
                Vergleiche    </a>
            <ul class="navigation__list--sub navigation__list--level1">
                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/vergleich/smartphone-tablet/" title="Smartphones & Tablets">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Smartphones &amp; Tablets    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/vergleich/app/" title="Apps">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Apps    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/vergleich/tarif-netz/" title="Tarife & Netze">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Tarife &amp; Netze    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/vergleich/hifi/" title="http://www.connect.de/vergleich/hifi/">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Hifi    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/vergleich/zubehoer/" title="Zubehör">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Zubehör    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/vergleich/alle/" title="http://www.connect.de/vergleich/alle/">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Alle Vergleiche    </a>
    </li>
                                                </ul>
    </li>
                                                                                                                                                                        <li class="navigation__item navigation__item--level1 navigation__item--level1--has-children">
    <a class="navigation__link navigation__link--level1"  href="http://www.connect.de/ratgeber/" title="Ratgeber">
                Ratgeber    </a>
            <ul class="navigation__list--sub navigation__list--level1">
                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/ratgeber/mobile-computing/" title="Mobile Computing">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Mobile Computing    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/ratgeber/smartphone/" title="Smartphones">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Smartphones    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/ratgeber/tarife/" title="Tarife und Netze">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Tarife &amp; Netze    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/ratgeber/digital-audio/" title="http://www.connect.de/ratgeber/digital-audio/">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Digital Audio    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/ratgeber/analog-audio/" title="Analog Audio">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Analog Audio    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/ratgeber/car-connectivity/" title="http://www.connect.de/ratgeber/car-connectivity/">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Car Connectivity    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/ratgeber/alle/" title="Alle Ratgeber">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Alle Ratgeber    </a>
    </li>
                                                </ul>
    </li>
                                                                                                                                                                                                                                                                                                                        <li class="navigation__item navigation__item--level1 navigation__item--level1--has-children">
    <a class="navigation__link navigation__link--level1"  href="http://www.connect.de/bestenliste/" title="Bestenlisten">
                Bestenlisten    </a>
            <ul class="navigation__list--sub navigation__list--level1">
                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/bestenliste/smartphone/" title="Bestenlsite Smartphones">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Smartphones    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/bestenliste/schnurlostelefon/" title="Bestenliste Schnurlostelefone">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Schnurlostelefone    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/bestenliste/tablet/" title="http://www.connect.de/bestenliste/tablet/">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Tablets    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/bestenliste/hifi/" title="hifi">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Hifi    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/bestenliste/alle/" title="Alle Bestenlisten">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Alle Bestenlisten    </a>
    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
    </li>
                                                                                                                                                                                                                                                                        <li class="navigation__item navigation__item--level1 navigation__item--level1--has-children">
    <a class="navigation__link navigation__link--level1"  href="http://www.connect.de/specials/" title="Specials">
                Specials    </a>
            <ul class="navigation__list--sub navigation__list--level1">
                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/specials/netztest/" title="Netztest">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Netztest    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/specials/dsltest/" title="DSL- und Kabelnetz-Test">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                DSL- und Kabelnetz-Test    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/specials/gewinnspiele/" title="Gewinnspiele">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Gewinnspiele    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://spezial.connect.de/microsite/4k-test/" title="connect 4K-ready Test">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                4K-ready Test    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://playground.connect.de/" title="Games">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Games    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://spiele.connect.de/kachelchaos/" title="Kachelchaos">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Kachel Chaos Spiel    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://spiele.connect.de/solitaire/" title="connect-solitaire">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                connect Solitaire    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/specials/ces/" title="Consumer Electronics Show">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                CES    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/specials/mobile-world-congress/" title="Mobile World Congress">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Mobile World Congress    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/specials/ifa/" title="IFA">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                IFA    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/thema/" title="thema">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Themenseiten    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/archiv/" title="archiv">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Archiv    </a>
    </li>
                                                                                                                                    </ul>
    </li>
                                                                                                                                                                                                                                    <li class="navigation__item navigation__item--level1 navigation__item--level1--has-children">
    <a class="navigation__link navigation__link--level1"  href="http://www.connect.de/service/" title="Service">
                Service    </a>
            <ul class="navigation__list--sub navigation__list--level1">
                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://abo.connect.de/?hnr=online.verlag.connect.service" title="Abo-Shop">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Abo-Shop    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/service/kontakt-3194815.html" title="Kontakt">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Kontakt    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://web.connect.de/newsletter/" title="Newsletter">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Newsletter    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://jobboerse.connect.de/" title="Jobbörse">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Jobbörse    </a>
    </li>
                                                                                                <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://speedtest.connect.de/" title="DSL Speedtest">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                DSL Speedtest    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://www.connect.de/bildergalerie/" title="Bildergalerien">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Bildergalerien    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://tarifrechner.connect.de" title="Tarifrechner">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Tarifrechner    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://spezial.connect.de/business-tarifrechner/" title="Business Tarifrechner">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Business Tarifrechner    </a>
    </li>
                                                                    <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://dsl-vergleich.connect.de" title="connect DSL Vergleich">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                DSL Vergleich    </a>
    </li>
                                                                                                <li class="navigation__item navigation__item--level2 ">
    <a class="navigation__link navigation__link--level2"  href="http://spezial.connect.de/cashback/" title="Cashback">
                    <span class="glyphicon glyphicon-circle-arrow-right navigation__item--icon"></span>
                Cashback &amp; Gutscheine    </a>
    </li>
                                                </ul>
    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
            </div>
</nav>

<div class="row">
                                                    <div class="col-xs-24">
                                    <div class="row">
        <div class="col-xs-48">
             <div class="breadcrumb">
                                                             <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="http://www.connect.de/" itemprop="url">
                                <span itemprop="title">Home</span>
                            </a>
                        </div>
                                                                                <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="http://www.connect.de/bildergalerie/" itemprop="url">
                                <span itemprop="title">Bildergalerie</span>
                            </a>
                        </div>
                                                                                <div class="active">
                            <strong class="breadcrumb__pageheadline">Smartphones im Foto-Vergleich</strong>
                        </div>
                                                </div>
        </div>
    </div>
                    </div>
                    <div class="col-xs-24">
                                    <nav class="l-topicbar">
    <ul>
                                    <li itemscope itemtype="http://schema.org/SiteNavigationElement" class="l-topicbar__element"><a itemProp="url" class="l-topicbar__link" target="_self" href="http://www.connect.de/specials/mobile-world-congress/" title="Top-Thema: MWC"><span itemProp="name">MWC</span></a></li>
                                                <li itemscope itemtype="http://schema.org/SiteNavigationElement" class="l-topicbar__element"><a itemProp="url" class="l-topicbar__link" target="_self" href="http://www.connect.de/thema/connected-home/" title="Top-Thema: connect@home"><span itemProp="name">connect@home</span></a></li>
                                                <li itemscope itemtype="http://schema.org/SiteNavigationElement" class="l-topicbar__element"><a itemProp="url" class="l-topicbar__link" target="_self" href="http://www.connect.de/thema/iphone/" title="Top-Thema: iPhone"><span itemProp="name">iPhone</span></a></li>
                                                                </ul>
</nav>
                    </div>
                            </div>



        


    



                                        <div class="row">
    <div class="col-xs-48">
        <div class="row">
            <main itemscope="" itemtype="http://schema.org/ImageGallery">
                    
                    <div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="connect Magazin">
                    <div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
                <meta  itemprop="url" content="http://www.connect.de/img/logo/connect.png">
            </div>
            </div>
                
                                        <div class="widecol col-xs-48">
                        <div class="row">
                            <div class="col-xs-42 col-xs-push-3">
                                <div class="row">
    <div class="col-xs-48 content__socialmedia">
       <div class="content__socialmedia--button">
           <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
       </div>
       <div class="content__socialmedia--button">
           <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
       </div>
       <div class="content__socialmedia--button">
           <g:plusone size="medium"></g:plusone>
       </div>
    </div>
</div>                                                                    <span class="content__kicker">
                                                                                Galerie                                    </span>
                                    <h1 class="content__headline" itemprop="headline">
                                        Smartphones im Foto-Vergleich - Apple iPhone 6: Drinnen                                    </h1>
                                                                <div class="content__infoblock">
                                    <span class="content__date" itemprop="datePublished" content="2015-06-22">
                                        22.6.2015                                    </span>
                                                                            <span class="content__author"> von </span>
                                                                                            <span class="content__author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
            <a href="https://plus.google.com/+AndreasSeeger/" title="Andreas Seeger" class="content__authorlink" target="_blank">
            <span itemprop = "name">Andreas Seeger</span></a></span>                                                                                                                                                                                                    <a href="http://www.connect.de/">
                                                <span class="content__magazine content__magazine--connect" title="connect">&nbsp;</span>
                                            </a>
                                                                                                            </div>
                                <p class="content__lead">Welches Smartphone bietet die beste Kamera? Wir vergleichen Fotos der Flaggschiffe von Apple, Samsung und Co. bei unterschiedlichen Lichtverhältnissen.</p>
                            </div>
                        </div>
                                                                                                                                <div class="row">
            <aside class="ad--p1"  itemscope="" itemType="https://schema.org/WPAdBlock" >
                <div id="p1-label" class="ad--label ad--labelpadding">Anzeige</div>
                <div id='p1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('p1'); });
                    </script>
                </div>
            </aside>
        </div>
    <div class="row">
    <figure class="inline_imagegallery col-xs-42 col-xs-push-3" >
         <div class="row">
            <div class="col-xs-48" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <div class="inline_imagegallery__container">
                    <div class="inline_imagegallery__imagebox">
                            <img data-src="http://www.connect.de/bilder/450935/{width}-c2/Apple-iPhone-6-Drinnen.jpg"
     src="http://www.connect.de/bilder/450935/300x180-c2/Apple-iPhone-6-Drinnen.jpg"
     itemprop="contentUrl"             alt="Apple iPhone 6: Drinnen"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="Apple iPhone 6: Drinnen"/>                                                    <a class="inline_imagegallery__prevbutton" href="http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450915.html">
                                <span class="glyphicon glyphicon-chevron-left">
                                </span>
                            </a>
                                                                            <a class="inline_imagegallery__nextbutton" href="http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450934.html">
                                <span class="glyphicon glyphicon-chevron-right">
                                </span>
                            </a>
                                            </div>
                    <div class="inline_imagegallery__textbox">
                                                            <div itemprop="copyrightholder"  class="inline_imagegallery__copyright">&copy; Weka/ Archiv</div>
                                                                                        <h2 itemprop="name"  class="inline_imagegallery__headline">Apple iPhone 6: Drinnen</h2>
                                                    <div class="row">
                            <div class="col-xs-48">
                                                                    <figcaption itemprop="caption" class="inline_imagegallery__caption"><p>Diese schwierige Lichtsituation geht selbst an einem iPhone nicht spurlos vorbei. Der Rauschanteil ist vergleichsweise hoch, gut erkennbar an der grauen Fläche links oberhalb der Bildmitte, die zu hell dargestellt wird.</p></figcaption>
                                                            </div>
                            <div class="col-xs-16">
                                                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </figure>
</div>
                                                                        </div>
                
                
                    <div class="maincol col-xs-26 col-xs-push-3">
                        <aside class="row">
            
    
    <div class="OUTBRAIN" data-src="http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450935.html" data-widget-id="AR_7" data-ob-template="DE_Connect.de" ></div>
    <script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
    

    

    
</aside>                                                                                            

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--contentcol">
        
                            <div class="row">
                   <div class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Die beliebtesten Bildergalerien</div>
                </div>
                    
                
                                                                    




    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/bildergalerie/handys-bis-200-euro-vergleich-test-1540939.html','_self');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-24 pointer">
                        <img data-src="http://www.connect.de/bilder/118653482/{width}-c2/samsung_galaxy_a3_2017_gold_sand.jpg"
     src="http://www.connect.de/bilder/118653482/300x180-c2/samsung_galaxy_a3_2017_gold_sand.jpg"
     itemprop="contentUrl"             alt="A3 Smartphone Gold Sand"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="A3 Smartphone Gold Sand"/>                                                    <div class="teaser__contenttypelabel teaser__contenttypelabel--overlay">
    <span class="glyphicon glyphicon-camera teaser__contenttypeicon teaser__contenttypeicon--overlay"></span>
    <span class="teaser__contenttypetext teaser__contenttypetext--overlay ">
        Galerie    </span>
</div>
                                    </div>
                    
        <div class="col-xs-24 col-xs-pull-1">        
                    
        
            <div class="teaser__kicker teaser__kicker--landscape">
                                                    Vergleichstest                            </div>
            <div class="teaser__headline teaser__headline--landscape" title="Top 10: Smartphones bis 200 Euro">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/bildergalerie/handys-bis-200-euro-vergleich-test-1540939.html" title="Top 10: Smartphones bis 200 Euro" target="_self">
                   Top 10: Smartphones bis 200 Euro               </a>
            </div>
        
        
        
        
            <div class="teaser__intro">
           Die zehn besten Smartphones bis 200 Euro im Überblick. Mit dabei sind das Honor 6X, das Samsung Galaxy J3 (2017) und das LG X Power 2.        </div>
    
        </div></section>
                                                                    




    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/bildergalerie/handys-bis-100-euro-2654841.html','_self');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-24 pointer">
                        <img data-src="http://www.connect.de/bilder/118657432/{width}-c2/aufmacher-smartphones-100-1.jpg"
     src="http://www.connect.de/bilder/118657432/300x180-c2/aufmacher-smartphones-100-1.jpg"
     itemprop="contentUrl"             alt="Smartphones bis 100 Euro"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="Smartphones bis 100 Euro"/>                                                    <div class="teaser__contenttypelabel teaser__contenttypelabel--overlay">
    <span class="glyphicon glyphicon-camera teaser__contenttypeicon teaser__contenttypeicon--overlay"></span>
    <span class="teaser__contenttypetext teaser__contenttypetext--overlay ">
        Galerie    </span>
</div>
                                    </div>
                    
        <div class="col-xs-24 col-xs-pull-1">        
                    
        
            <div class="teaser__kicker teaser__kicker--landscape">
                                                    Günstige Smartphones                            </div>
            <div class="teaser__headline teaser__headline--landscape" title="Handys bis 100 Euro">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/bildergalerie/handys-bis-100-euro-2654841.html" title="Handys bis 100 Euro" target="_self">
                   Handys bis 100 Euro               </a>
            </div>
        
        
        
        
            <div class="teaser__intro">
           Wir stellen Ihnen Smartphones bis 100 Euro vor. Unsere Empfehlungen, wenn Sie wirklich nicht mehr für Ihr nächstes Handy ausgeben können oder wollen.        </div>
    
        </div></section>
                                                                    




    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/bildergalerie/beste-android-smartphones-1537376.html','_self');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-24 pointer">
                        <img data-src="http://www.connect.de/bilder/118657278/{width}-c2/beste-android-smartphones-november-2017.jpg"
     src="http://www.connect.de/bilder/118657278/300x180-c2/beste-android-smartphones-november-2017.jpg"
     itemprop="contentUrl"             alt="Beste Android Smartphones 2017"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="Beste Android Smartphones 2017"/>                                                    <div class="teaser__contenttypelabel teaser__contenttypelabel--overlay">
    <span class="glyphicon glyphicon-camera teaser__contenttypeicon teaser__contenttypeicon--overlay"></span>
    <span class="teaser__contenttypetext teaser__contenttypetext--overlay ">
        Galerie    </span>
</div>
                                    </div>
                    
        <div class="col-xs-24 col-xs-pull-1">        
                    
        
            <div class="teaser__kicker teaser__kicker--landscape">
                                                    Bestenliste Smartphones mit Android                            </div>
            <div class="teaser__headline teaser__headline--landscape" title="Top 10: Die besten Android-Handys 2018">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/bildergalerie/beste-android-smartphones-1537376.html" title="Top 10: Die besten Android-Handys 2018" target="_self">
                   Top 10: Die besten Android-Handys 2018               </a>
            </div>
        
        
        
        
            <div class="teaser__intro">
           Von Huawei bis Samsung: Die connect Smartphone Bestenliste verrät, welche Handys 2018 im Test als Sieger hervorgingen.        </div>
    
        </div></section>
                    
    </div>
</section>                                                                    

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--plain teasergroup--contentcol">
        

                
                                                        




    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/bildergalerie/alle/','_self');" class="row teaser teaser--inside-plain">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--landscape">
                                                    Weitere Bildergalerien entdecken                            </div>
            <div class="teaser__headline teaser__headline--landscape" title="Bildergalerien im Archiv">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/bildergalerie/alle/" title="Bildergalerien im Archiv" target="_self">
                   Bildergalerien im Archiv               </a>
            </div>
        
        
        
        
            <div class="teaser__intro">
           Einen chronologischen Überblick über alle bisherigen Bildergalerien finden Sie in unserem Archiv-Bereich. Entdecken Sie unsere faszinierenden…         </div>
    
        </div></section>
                    
    </div>
</section>                                                                        </div>
                
            </main>
            
                                    <aside itemscope="" itemtype="http://schema.org/WPSideBar" class="sidecol col-xs-16 pull-right">
                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Aktuelle News</h4>
                </div>
                    
                
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/news/telefonica-deutschland-o2-verkauf-3198238.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Mobilfunk                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Telefónica Deutschland vor dem Verkauf?">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/news/telefonica-deutschland-o2-verkauf-3198238.html" title="Telefónica Deutschland vor dem Verkauf?" target="_self">
                   Telefónica Deutschland vor dem Verkauf?               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/news/android-ios-betriebssystem-nutzung-treue-studie-3198236.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Studie zur Firmware-Nutzung                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Android-Nutzer bleiben ihrem Betriebssystem treu">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/news/android-ios-betriebssystem-nutzung-treue-studie-3198236.html" title="Android-Nutzer bleiben ihrem Betriebssystem treu" target="_self">
                   Android-Nutzer bleiben ihrem Betriebssystem treu               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/news/android-8-update-samsung-galaxy-note-8-s7-a5-3198234.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Android-Update                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Diese Samsung-Phones bekommen bald Android 8">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/news/android-8-update-samsung-galaxy-note-8-s7-a5-3198234.html" title="Diese Samsung-Phones bekommen bald Android 8" target="_self">
                   Diese Samsung-Phones bekommen bald Android 8               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/news/blackberry-klage-facebook-whatsapp-instagram-patentrechte-3198232.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Messenger-Dienste                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Blackberry klagt gegen Facebook, WhatsApp und Instagram">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/news/blackberry-klage-facebook-whatsapp-instagram-patentrechte-3198232.html" title="Blackberry klagt gegen Facebook, WhatsApp und Instagram" target="_self">
                   Blackberry klagt gegen Facebook, WhatsApp und Instagram               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/news/huawei-p20-pro-bilder-leak-3198231.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Huawei-Flaggschiff                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Geleakte Bilder zeigen P20, P20 Pro und P20 Lite">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/news/huawei-p20-pro-bilder-leak-3198231.html" title="Geleakte Bilder zeigen P20, P20 Pro und P20 Lite" target="_self">
                   Geleakte Bilder zeigen P20, P20 Pro und P20 Lite               </a>
            </h5>
        
        
        
        

        </div></section>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Die beliebtesten Bildergalerien</h4>
                </div>
                    
                
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/bildergalerie/handys-bis-200-euro-vergleich-test-1540939.html','_self');" class="row teaser teaser--inside-box">
        

        <div class="col-xs-48">        
                       <div class="teaser__contenttypelabel teaser__contenttypelabel--inline">
    <span class="glyphicon glyphicon-camera teaser__contenttypeicon teaser__contenttypeicon--inline"></span>
    <span class="teaser__contenttypetext teaser__contenttypetext--inline ">
        Galerie    </span>
</div>
    
        
            <div class="teaser__kicker teaser__kicker--portrait_small">
                                                    Vergleichstest                            </div>
            <h5 class="teaser__headline teaser__headline--portrait_small" title="Top 10: Smartphones bis 200 Euro">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/bildergalerie/handys-bis-200-euro-vergleich-test-1540939.html" title="Top 10: Smartphones bis 200 Euro" target="_self">
                   Top 10: Smartphones bis 200 Euro               </a>
            </h5>
        
        

        
                                                                        <div class="row">
            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-24 pointer">
                <img data-src="http://www.connect.de/bilder/118653482/{width}-c2/samsung_galaxy_a3_2017_gold_sand.jpg"
     src="http://www.connect.de/bilder/118653482/300x180-c2/samsung_galaxy_a3_2017_gold_sand.jpg"
     itemprop="contentUrl"             alt="A3 Smartphone Gold Sand"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="A3 Smartphone Gold Sand"/>        </div>
                <div class="col-xs-24 col-xs-pull-1">
            <div class="teaser__intro">
               Die zehn besten Smartphones bis 200 Euro im Überblick. Mit dabei sind…            </div>
        </div>
        </div>

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/bildergalerie/handys-bis-100-euro-2654841.html','_self');" class="row teaser teaser--inside-box">
        

        <div class="col-xs-48">        
                       <div class="teaser__contenttypelabel teaser__contenttypelabel--inline">
    <span class="glyphicon glyphicon-camera teaser__contenttypeicon teaser__contenttypeicon--inline"></span>
    <span class="teaser__contenttypetext teaser__contenttypetext--inline ">
        Galerie    </span>
</div>
    
        
            <div class="teaser__kicker teaser__kicker--portrait_small">
                                                    Günstige Smartphones                            </div>
            <h5 class="teaser__headline teaser__headline--portrait_small" title="Handys bis 100 Euro">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/bildergalerie/handys-bis-100-euro-2654841.html" title="Handys bis 100 Euro" target="_self">
                   Handys bis 100 Euro               </a>
            </h5>
        
        

        
                                                                        <div class="row">
            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-24 pointer">
                <img data-src="http://www.connect.de/bilder/118657432/{width}-c2/aufmacher-smartphones-100-1.jpg"
     src="http://www.connect.de/bilder/118657432/300x180-c2/aufmacher-smartphones-100-1.jpg"
     itemprop="contentUrl"             alt="Smartphones bis 100 Euro"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="Smartphones bis 100 Euro"/>        </div>
                <div class="col-xs-24 col-xs-pull-1">
            <div class="teaser__intro">
               Wir stellen Ihnen Smartphones bis 100 Euro vor. Unsere Empfehlungen,…            </div>
        </div>
        </div>

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/bildergalerie/beste-android-smartphones-1537376.html','_self');" class="row teaser teaser--inside-box">
        

        <div class="col-xs-48">        
                       <div class="teaser__contenttypelabel teaser__contenttypelabel--inline">
    <span class="glyphicon glyphicon-camera teaser__contenttypeicon teaser__contenttypeicon--inline"></span>
    <span class="teaser__contenttypetext teaser__contenttypetext--inline ">
        Galerie    </span>
</div>
    
        
            <div class="teaser__kicker teaser__kicker--portrait_small">
                                                    Bestenliste Smartphones mit Android                            </div>
            <h5 class="teaser__headline teaser__headline--portrait_small" title="Top 10: Die besten Android-Handys 2018">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/bildergalerie/beste-android-smartphones-1537376.html" title="Top 10: Die besten Android-Handys 2018" target="_self">
                   Top 10: Die besten Android-Handys 2018               </a>
            </h5>
        
        

        
                                                                        <div class="row">
            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-24 pointer">
                <img data-src="http://www.connect.de/bilder/118657278/{width}-c2/beste-android-smartphones-november-2017.jpg"
     src="http://www.connect.de/bilder/118657278/300x180-c2/beste-android-smartphones-november-2017.jpg"
     itemprop="contentUrl"             alt="Beste Android Smartphones 2017"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="Beste Android Smartphones 2017"/>        </div>
                <div class="col-xs-24 col-xs-pull-1">
            <div class="teaser__intro">
               Von Huawei bis Samsung: Die connect Smartphone Bestenliste verrät,…            </div>
        </div>
        </div>

        </div></section>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">connect - Das Magazin</h4>
                </div>
                    
                
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/abo/einzelhefte/?hnr=online.verlag.connect.ebteaser','_blank');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-48 pointer">
                        <img data-src="http://www.connect.de/bilder/118658275/{width}-c2/titel-connect-2018-04.jpg"
     src="http://www.connect.de/bilder/118658275/300x180-c2/titel-connect-2018-04.jpg"
     itemprop="contentUrl"             alt="Titel Connect 2018 04"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="Titel Connect 2018 04"/>                                    </div>
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--portrait">
                                                    Jetzt bestellen!                            </div>
            <h5 class="teaser__headline teaser__headline--portrait" title="connect: Das neue Heft ist da">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/abo/einzelhefte/?hnr=online.verlag.connect.ebteaser" title="connect: Das neue Heft ist da" target="_blank">
                   connect: Das neue Heft ist da               </a>
            </h5>
        
        
        
        
            <div class="teaser__intro">
           Sichern Sie sich jetzt die aktuelle Ausgabe der connect mit tollen Angeboten!        </div>
    
        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://web.connect.de/gewinnspiel/leserwahl-2018/','_self');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-48 pointer">
                        <img data-src="http://www.connect.de/bilder/118658273/{width}-c2/connect_leserwahl18.jpg"
     src="http://www.connect.de/bilder/118658273/300x180-c2/connect_leserwahl18.jpg"
     itemprop="contentUrl"             alt="connect_leserwahl18"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="connect_leserwahl18"/>                                    </div>
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--portrait">
                                                    Leserwahl                            </div>
            <h5 class="teaser__headline teaser__headline--portrait" title="connect Leserwahl 2018">
               <a class="teaser__link" itemprop="url" href="http://web.connect.de/gewinnspiel/leserwahl-2018/" title="connect Leserwahl 2018" target="_self">
                   connect Leserwahl 2018               </a>
            </h5>
        
        
        
        
            <div class="teaser__intro">
           connect ruft zur großen Leserwahl auf: Nennen Sie uns Ihre Favoriten in der TK-Branche und gewinnen Sie mit etwas Glück einen der tollen Preise.         </div>
    
        </div></section>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Business-Tarife finden</h4>
                </div>
                    
                
                                                                                    
        



    
<aside  itemscope="" itemtype="http://schema.org/WPAdBlock" onclick="window.open('http://spezial.connect.de/business-tarifrechner','_blank');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-48 pointer">
                        <img data-src="http://www.connect.de/bilder/118651812/{width}-c2/business-tarifrechner.jpg"
     src="http://www.connect.de/bilder/118651812/300x180-c2/business-tarifrechner.jpg"
     itemprop="contentUrl"             alt="connect Business-Tarifrechner"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="connect Business-Tarifrechner"/>                                    </div>
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--portrait">
                                    <div class="teaser__promolabel">Anzeige</div>                                                    Jetzt bis zu 50% sparen!                            </div>
            <div class="teaser__headline teaser__headline--portrait" title="Der connect Business-Tarifrechner">
               <a class="teaser__link" itemprop="url" href="http://spezial.connect.de/business-tarifrechner" title="Der connect Business-Tarifrechner" target="_blank">
                   Der connect Business-Tarifrechner               </a>
            </div>
        
        
        
        
            <div class="teaser__intro">
           In 4 Schritten zum besten Handytarif für Ihr Unternehmen!        </div>
    
        </div></aside>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Tests &amp; Kaufberatung</h4>
                </div>
                    
                
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/vergleich/lautsprecher-smart-speaker-google-assistant-test-vergleich-3198204.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Google Home, JBL Link 20, Sony LF-S50G, Zolo Mojo                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Smarte Speaker - Lautsprecher mit Google Assistant im Test">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/vergleich/lautsprecher-smart-speaker-google-assistant-test-vergleich-3198204.html" title="Smarte Speaker - Lautsprecher mit Google Assistant im Test" target="_self">
                   Smarte Speaker - Lautsprecher mit Google Assistant im Test               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/testbericht/alcatel-idol-5-5s-test-3198224.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Mittelklasse-Smartphones                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Alcatel Idol 5 und Idol 5S im Test">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/testbericht/alcatel-idol-5-5s-test-3198224.html" title="Alcatel Idol 5 und Idol 5S im Test" target="_self">
                   Alcatel Idol 5 und Idol 5S im Test               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/testbericht/motorola-moto-z2-force-test-3198210.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Motorola Moto Z2 Force im Test                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Motorola Moto Z2 Force im Test">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/testbericht/motorola-moto-z2-force-test-3198210.html" title="Motorola Moto Z2 Force im Test" target="_self">
                   Motorola Moto Z2 Force im Test               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/vergleich/smartphone-frontkamera-test-selfie-kamera-3198211.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Frontkamera                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Selfie-Kameras der Top-Smartphones im Test">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/vergleich/smartphone-frontkamera-test-selfie-kamera-3198211.html" title="Selfie-Kameras der Top-Smartphones im Test" target="_self">
                   Selfie-Kameras der Top-Smartphones im Test               </a>
            </h5>
        
        
        
        

        </div></section>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Wie schnell ist Ihr Netz?</h4>
                </div>
                    
                
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://speedtest.connect.de/','_blank');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-48 pointer">
                        <img data-src="http://www.connect.de/bilder/118657357/{width}-c2/connect-speedtest-dsl-breitband-test.jpg"
     src="http://www.connect.de/bilder/118657357/300x180-c2/connect-speedtest-dsl-breitband-test.jpg"
     itemprop="contentUrl"             alt="connect Speedtest - DSL-Breitband-Test"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="connect Speedtest - DSL-Breitband-Test"/>                                    </div>
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--portrait">
                                                    connect DSL Speedtest                            </div>
            <h5 class="teaser__headline teaser__headline--portrait" title="Testen Sie jetzt Ihre Geschwindigkeit!">
               <a class="teaser__link" itemprop="url" href="http://speedtest.connect.de/" title="Testen Sie jetzt Ihre Geschwindigkeit!" target="_blank">
                   Testen Sie jetzt Ihre Geschwindigkeit!               </a>
            </h5>
        
        
        
        
            <div class="teaser__intro">
           Sie können mit unserem Internet-Speed-Test jegliche Verbindungsarten messen.        </div>
    
        </div></section>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Holen Sie sich den Günstigsten!</h4>
                </div>
                    
                
                                                                                    
        



    
<aside  itemscope="" itemtype="http://schema.org/WPAdBlock" onclick="window.open('http://tarifrechner.connect.de/','_self');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-48 pointer">
                        <img data-src="http://www.connect.de/bilder/118651754/{width}-c2/vervox-teaser.jpg"
     src="http://www.connect.de/bilder/118651754/300x180-c2/vervox-teaser.jpg"
     itemprop="contentUrl"             alt="Verivox Tarifrechner"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="Verivox Tarifrechner"/>                                    </div>
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--portrait">
                                    <div class="teaser__promolabel">Anzeige</div>                                                    connect                            </div>
            <div class="teaser__headline teaser__headline--portrait" title="connect Tarifrechner">
               <a class="teaser__link" itemprop="url" href="http://tarifrechner.connect.de/" title="connect Tarifrechner" target="_self">
                   connect Tarifrechner               </a>
            </div>
        
        
        
        
            <div class="teaser__intro">
           Finden Sie den besten Tarif für ihr Smartphone!        </div>
    
        </div></aside>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Tipps &amp; Tricks</h4>
                </div>
                    
                
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/ratgeber/cd-cover-vinyl-classics-vol-2-download-1945996.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Titel-CDs                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="CD-Cover von stereoplay zum Download">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/ratgeber/cd-cover-vinyl-classics-vol-2-download-1945996.html" title="CD-Cover von stereoplay zum Download" target="_self">
                   CD-Cover von stereoplay zum Download               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/ratgeber/audio-titel-cd-cover-download-audiophile-pearls-3195853.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    AUDIO                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="CD-Cover von AUDIO zum Download">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/ratgeber/audio-titel-cd-cover-download-audiophile-pearls-3195853.html" title="CD-Cover von AUDIO zum Download" target="_self">
                   CD-Cover von AUDIO zum Download               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://www.connect.de/ratgeber/smartphone-kaputt-reparieren-tipps-3198222.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                                    Reparatur-Guide                            </div>
            <h5 class="teaser__headline teaser__headline--text" title="Smartphone reparieren leicht gemacht">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/ratgeber/smartphone-kaputt-reparieren-tipps-3198222.html" title="Smartphone reparieren leicht gemacht" target="_self">
                   Smartphone reparieren leicht gemacht               </a>
            </h5>
        
        
        
        

        </div></section>
                                                                                    
        



    
<aside  itemscope="" itemtype="http://schema.org/WPAdBlock" onclick="window.open('http://www.connect.de/ratgeber/sony-projektor-xperia-touch-roboter-aibo-3198124.html','_self');" class="row teaser teaser--inside-box">
        
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--text">
                                    <div class="teaser__promolabel">Anzeige</div>                                                    Sony Xperia Touch                            </div>
            <div class="teaser__headline teaser__headline--text" title="Mehr als ein „Touch“ von Zukunft">
               <a class="teaser__link" itemprop="url" href="http://www.connect.de/ratgeber/sony-projektor-xperia-touch-roboter-aibo-3198124.html" title="Mehr als ein „Touch“ von Zukunft" target="_self">
                   Mehr als ein „Touch“ von Zukunft               </a>
            </div>
        
        
        
        

        </div></aside>
                    
    </div>
</section>                                                        

<section class="row">
    <div class="col-xs-46 col-xs-push-1 teasergroup teasergroup--box teasergroup--sidecol">
        
                            <div class="row">
                   <h4 class="col-xs-48 teasergroup__headline teasergroup__headline--box ">Das Online-Spiel für Kartenfans</h4>
                </div>
                    
                
                                                                            
        



    
<section itemprop = "mentions" itemscope="" itemtype="http://schema.org/Thing" onclick="window.open('http://spiele.connect.de/solitaire/','_blank');" class="row teaser teaser--inside-box">
        
                            <div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="pull-left col-xs-48 pointer">
                        <img data-src="http://www.connect.de/bilder/118656026/{width}-c2/aufmacher.jpg"
     src="http://www.connect.de/bilder/118656026/300x180-c2/aufmacher.jpg"
     itemprop="contentUrl"             alt="connect Solitaire Kartenspiel"
          class="delayed-image-load"
     data-class="teaser__image img-responsive"
     data-alt="connect Solitaire Kartenspiel"/>                                    </div>
                    
        <div class="col-xs-48">        
                    
        
            <div class="teaser__kicker teaser__kicker--portrait">
                                                    Das Spiel für Kartenfans                            </div>
            <h5 class="teaser__headline teaser__headline--portrait" title="connect Solitaire">
               <a class="teaser__link" itemprop="url" href="http://spiele.connect.de/solitaire/" title="connect Solitaire" target="_blank">
                   connect Solitaire               </a>
            </h5>
        
        
        
        
            <div class="teaser__intro">
           Den Kartenspiel-Klassiker können Sie hier kostenlos in Ihrem Browser spielen. Viel Spaß!        </div>
    
        </div></section>
                    
    </div>
</section>                                            </aside>
                            
        </div>
    </div>
</div>
            

        <footer class="row footer">
     <a class="footer__sitetoplink" href="#siteTop" title="Zum Seitenanfang"  >
            <span class="glyphicon glyphicon-circle-arrow-up"></span>
     </a>
     <div class="col-xs-32">
        
    <ul class="footernavigation footernavigation--connect">
        <li class="footernavigation__element"><a class="footernavigation__link" href="http://www.connect.de/archiv/">Archiv</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" target="_blank" href="http://jobboerse.connect.de">Jobs</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" target="_blank" href="http://playground.connect.de">connect Playground</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" target="_blank" href="http://spiele.connect.de">Kachelchaos spielen</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" href="http://www.connect.de/service/nutzungsbedingungen-3194779.html">Nutzungsbedingungen</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" href="http://www.connect.de/service/datenschutzbestimmungen-3194780.html">Datenschutzbestimmungen</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" target="_blank" href="http://www.weka-media-publishing.de/mediadaten/online">Mediadaten</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" href="http://www.connect.de/service/kontakt-3194815.html">Kontakt</a></li>
        <li class="footernavigation__element"><a class="footernavigation__link" href="http://www.connect.de/service/impressum-3194788.html">Impressum</a></li>
    </ul>

        
            <span class="footer__copyright">
                &copy; 2018 WEKA MEDIA PUBLISHING GmbH. Alle Rechte vorbehalten.
            </span>
        
    </div>
</footer>


            </div>
        </div>
    </div>


    
    <script type="text/javascript" src="http://www.connect.de/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="http://www.connect.de/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.connect.de/js/imager/Imager.js"></script>
<script type="text/javascript" src="http://www.connect.de/js/navigation/navigation.js"></script>
    <!-- IMAGER NEW POSITION AND OUTBRAIN -->
    <script>
    new Imager({
    availableWidths: {
                   310: '300x180',                    500: '500x300',                    800: '800x480',                    1000: '1000x600'           },
    lazyload: false,
            onImagesReplaced: function (images) {
    $.each(images, function (index, image) {
        $(image).attr('itemprop', 'contentUrl');
    });
}    });</script>            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>        <script src="https://apis.google.com/js/platform.js" async defer></script>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


            <script type="text/javascript">
        var kka_publisher_id = 102;
        var kka_is_article_page = 1;
        (function()
        { var kx = document.createElement('script'); kx.type = 'text/javascript'; kx.async = true; kx.src = 'http://s.ktxtr.com/kx.js'; (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx); }
        )();
    </script>
        
    <script type="text/javascript">
/*!
 * Based on
 * liScroll 1.0 Version: 1.0.2.1 (22-APRIL-2011) by Gian Carlo Mingati
 * Examples and documentation f the original version at:
 * http://www.gcmingati.net/wordpress/wp-content/lab/jquery/newsticker/jq-liscroll/scrollanimate.html
 * 2007-2010 Gian Carlo Mingati
 * Dual licensed under the MIT and GPL licenses:
 * http://www.opensource.org/licenses/mit-license.php
 * http://www.gnu.org/licenses/gpl.html
 * Requires:
 * jQuery v1.2.x or later
 *
 */


jQuery.fn.liScroll = function(settings) {
    settings = jQuery.extend({
        travelocity: 0.03
    }, settings);
    return this.each(function(){
        var $strip = jQuery(this);
        $strip.addClass("ticker-module__newsticker");
        var stripWidth = 1;
        $strip.find("li.ticker-module__list_element").each(function(i){
            stripWidth += jQuery(this, i).outerWidth(true); // thanks to Michael Haszprunar and Fabien Volpi
        });
        var containerWidth = $(".ticker-module__mask").width();	//a.k.a. 'mask' width
        $strip.width( stripWidth );
        var totalTravel = stripWidth / 2;
        var defTiming = totalTravel / settings.travelocity;	// thanks to Scott Waye
        function scrollnews( spazio, tempo ){
            $strip.animate({left: '-='+ spazio}, tempo, "linear", function(){$strip.css("left", 0); scrollnews(totalTravel, defTiming);});
        }
        scrollnews(totalTravel, defTiming);
//        $strip.hover(function(){
//                    jQuery(this).stop();
//                },
//                function(){
//                    var offset = jQuery(this).offset();
//                    var residualSpace = offset.left + ( stripWidth / 2) - ( containerWidth / 2 ) - 284;
//                    var residualTime =  residualSpace / settings.travelocity;
//                    scrollnews( residualSpace, residualTime );
//                });
    });
};

$(function(){
    $("ul.ticker-module__list-js").liScroll();
});

</script>

    
    <!-- BEGIN Control Tag for "connect.de" -->
<!-- Source: /snippet/controltag?confid=KExOREul&site=connect.de&edit=1 -->
<script class="kxct" data-id="KExOREul" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KExOREul"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->    
    
    
<script>
    if (!Modernizr.svg) {
        if(window.jQuery) $('body').addClass('global--nosvg');
        else document.getElementsByTagName('body').className += "global--nosvg";

        if(window.jQuery) $('.rafflepage__logo_wrapper').addClass('shownames');
    }
</script>    <script>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</script>

    

                <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"connect",
            "cp":"connect_bildergalerie",
            "sv":"in", // Wird eine Befragungseinladung ausgeliefert?
            "co":"" // comment
        }
        iom.c(iam_data,1);
    </script>
    <!--Dies ist eine GALLERY - Seite - ( Semantisch: ARTICLE ) - - IVW-Tag: "connect_bildergalerie" -->
    <!--/SZM -->


            <script type="text/javascript" src="http://wms.assoc-amazon.com/20070822/DE/js/auto-tagger.js?tag=2015_connect_bildergalerie-21&locale=DE&overwrite=0"></script>
    

    
    

            
    

    

    
        
        
    
       

<!-- CurrentPageUrl: http://www.connect.de/bildergalerie/smartphone-kamera-foto-vergleich-galerie-3132995-450935.html -->
<!-- Principal URL: www.connect.de -->

                        <div class="skywrapper--right">
            <div class="row">
                <aside class="ad--p2"  itemscope="" itemType="https://schema.org/WPAdBlock">
                    <div id="p2-label" class="ad--label ad--labelpadding"></div>
                    <div id='p2'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('p2'); });
                        </script>
                    </div>
                </aside>
            </div>
        </div>
    
</body>


</html>

