<!DOCTYPE html>
<!-- newsarticle.volt -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
 
 

<head>                                                                                                                                 
<script data-cmp-ab="1">
    window.cmp_block_ignoredomains = ["connect.de", "api.heise.de", "connect.wmpdev.dom"];
    window.cmp_block_unkown = true;      //true = blocking of unknown external scripts/iframes
    window.cmp_privacyurl = "https://www.connect.de/service/datenschutzbestimmungen-3194780.html";
</script>
<script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" /><script>window.gdprAppliesGlobally=true;window.cmp_id=11278;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script>
    <meta charset="utf-8">
    <meta name="norton-safeweb-site-verification" content="q455thdgbrf12qujx1fn3ds9m5vhz9tzje98pbcr7iyr5amiyluk8057r28v6d9frnk6v5utqhpgws4pnnz-tmq3572m2f29f9lqr-ci94vta18k6gmmk0yh8n1ixzx6"> 
    <meta name="viewport"           content="width=device-width, initial-scale=1.0">
    <title>Nokia 301 und 105: 15-Euro-Handy - connect</title>
    <meta name="apple-itunes-app"   content="app-id=417020092">
    <meta name="publisher"          content="connect.de">
    <meta name="location"           content="Connect.de, Haar">
    <meta name="copyright"          content="WEKA MEDIA PUBLISHING GmbH">
    <meta name="description"        content="In Barcelona hat Nokia zwei günstige Einsteiger-Handys vorgestellt. Das Nokia 105 kostet nur 15 Euro, das 301 wird 65 Euro kosten." />
    <meta name="robots"             content="index,follow,noarchive">
    <!--[if IE]>
        <link rel="shortcut icon" type="image/x-icon" href="https://www.connect.de/img/favicon/connect/favicon.ico">
    <![endif]-->
    <link rel="preconnect" href="https://cdn.consentmanager.mgr.consensu.org" > 
    <link rel="canonical"           href="https://www.connect.de/news/nokia-301-nokia-105-15-euro-handy-1478913.html">
    <link rel="icon" type="image/x-icon" href="https://www.connect.de/img/favicon/connect/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.connect.de/img/favicon/connect/favicon.ico">
    <!-- link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro|Raleway" rel="stylesheet" -->
 
    <!-- start preload of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-b640a0ce46.connect.de/sensor.modern.ncl.min.js" data-name="ima" data-cmp-ab="1">
    <!-- end preload of ima web sensor -->

    <!-- IVW MANAGER -->
    <link rel='preload' href='https://data-b640a0ce46.connect.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='https://data-b640a0ce46.connect.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
 
 
 
    <meta name="author" content="Arnulf Schäfer">
    <meta name="date" content="2013-02-25 12:18:46">
    <meta name="lastmodified" content="2015-10-05 12:06:30">
    <meta http-equiv="last-modified" content="2015-10-05 12:06:30">
 
<link rel="stylesheet" type="text/css" href="https://www.connect.de/css/shariff/shariff.complete.css" /> 
    <link rel="stylesheet" type="text/css" href="https://www.connect.de/css/module-connect-article.css?v=2021" />     
    <link rel="stylesheet" type="text/css" href="https://www.connect.de/css/module-connect-articleproducts.css?v=2021" />
          
    <meta property="og:title" content="Nokia 301 und 105: 15-Euro-Handy"> 
    <meta property="og:type" content="article">
    <meta name="og:description" content="In Barcelona hat Nokia zwei günstige Einsteiger-Handys vorgestellt. Das Nokia 105 kostet nur 15 Euro, das 301 wird 65 Euro kosten.">
    <meta property="og:site_name" content="connect">
    <meta property="og:url" content="https://www.connect.de/news/nokia-301-nokia-105-15-euro-handy-1478913.html">                                       
    <meta property="og:image" content="https://www.connect.de/bilder/73972455/500x300-c2/Nokia-301.jpg"> 
    <meta name="twitter:title" content="Nokia 301 und 105: 15-Euro-Handy"> 
    <meta name="twitter:description" content="In Barcelona hat Nokia zwei günstige Einsteiger-Handys vorgestellt. Das Nokia 105 kostet nur 15 Euro, das 301 wird 65 Euro kosten.">
    <meta name="twitter:card" content="summary">
    <meta property="twitter:account_id" content="62797456">
    <meta name="twitter:site" content="@connect_de">
    <meta name="twitter:app:name:iphone" content="connect Magazin">
    <meta name="twitter:app:id:iphone" content="417020092">
    <meta name="twitter:app:name:ipad" content="connect Magazin">
    <meta name="twitter:app:id:ipad" content="62797456">
    <meta name="apple-itunes-app" content="app-id=417020092">
    <meta name="twitter:app:name:googleplay" content="connect Magazin">
    <meta name="twitter:app:id:googleplay" content="de.weka.ipad.connect">
    <meta name="twitter:image" content="https://www.connect.de/bilder/73972455/500x300-c2/Nokia-301.jpg"> 
    <meta property="fb:admins" content="100002845453938"> 
    <meta property="fb:page_id" content="101501503245443">
    <meta property="article:publisher" content="https://www.facebook.com/connect.magazin">

<!-- TEMPLATE SCRIPT HEAD 2020      -->
    
    <!-- SVH: ASSET_EXTERN_IVW -->
    <script src="https://script.ioam.de/iam.js" type="text/javascript" data-cmp-ab="1" class="cmplazyload"></script>
    
    <!-- SVH: ASSET_EXTERN_IVW_MANAGER -->
    <script src="//data-b640a0ce46.connect.de/iomm/latest/bootstrap/loader.js" type="text/javascript" data-cmp-ab="2" class="cmplazyload"></script>
    <!-- ASSET_INTERN_ADCONTROLLER_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-vendor="c3655">window.adHandler = window.adHandler || {};
    window.adHandler.cmd = window.adHandler.cmd || [];
    adHandler.cmd.push(function () {
        adHandler.service.setTargeting('uniqueid', '5894e35552d411209cd5c8e88e0d4bd7');
        adHandler.service.setTargeting('URL', window.location.pathname.substr(0, 40) );
        adHandler.service.setTargeting('tags', ["messen", "produkte", "handys", "trending", "nokia", "handy navigation", "handyzubehör", "mwc", "connect", "NEWS", "ARTICLE"]);
        //Special case for Firefox and Amazon
        //amazon responds with a special apstag.js for Firefox which is currently broken.
        //no workaround possible until Amazon fix this, disabled  amazon on firefox (92.0) only
        if (navigator.userAgent.indexOf('Firefox/') !== -1){
            adHandler.service.getAdUnitsForCurrentMapping().forEach(function(adUnit){
                adUnit.amazonEnabled = false;
            });
        }

        let positionsNoFocus = [
            'p2',
            'p4',
            'WMP_CON_D_PLG_Gamepage_Leaderboard',
            'WMP_CON_D_PLG_Gamepage_Billboard',
            'WMP_CON_D_PLG_Gamepage_Billboard-2',
            'WMP_CON_D_PLG_Gamepage_Billboard-3',
            'WMP_CON_D_PLG_Gamepage_Rectangle',
            'WMP_PCM_D_PLG_Gamepage_Leaderboard',
            'WMP_PCM_D_PLG_Gamepage_Billboard',
            'WMP_PCM_D_PLG_Gamepage_Billboard-2',
            'WMP_PCM_D_PLG_Gamepage_Billboard-3',
            'WMP_PCM_D_PLG_Gamepage_Rectangle',
        ];

        for(let i in positionsNoFocus){
            if (!positionsNoFocus.hasOwnProperty(i)) continue;
        
            let position = positionsNoFocus[i];
            let adUnit = adHandler.service.getAdUnit(position);
            if (adUnit === null) continue;
        
            adUnit.disable('focus');
        }

        adHandler.service.request();
    }); </script>
    <!-- ASSET_EXTERN_IVW_WEBSENSOR_INLINE -->
    <script type="text/javascript" data-cmp-ab="1">!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");</script>
 
    
    <!-- SVH: ASSET_INTERN_ADCONTROLLER -->
 
    <script data-cmp-src="https://www.connect.de/prebid.js" type="text/plain" data-cmp-vendor="c12320" class="cmplazyload" async="async"></script>

 
<script type="application/ld+json">
{
    "@context":             "https://schema.org", 
    "@type":                "NewsArticle",
    "publisher":                 
    {
        "@type": "Organization",
        "name":  "connect.de",
        "url":   "https://www.connect.de",
        "logo":  "https://www.connect.de/img/logo/logo_connect_square.png"
    },
    "author":                
    { 
        "@type": "Person",
        "name":  "Arnulf Sch\u00e4fer"    },
    "mainEntityOfPage":
    {
        "@type":    "WebPage",
        "@id":      "https://google.com/article"
    },
    "url":                  "https://www.connect.de/news/nokia-301-nokia-105-15-euro-handy-1478913.html",
    "headline":             "Nokia 301 und 105: 15-Euro-Handy",
    "description":          "In Barcelona hat Nokia zwei g\u00fcnstige Einsteiger-Handys vorgestellt. Das Nokia 105 kostet nur 15 Euro, das 301 wird 65 Euro kosten.",
    "image":                "https://www.connect.de/bilder/73972455/500x300-c2/Nokia-301.jpg",
    "dateCreated":          "2013-02-25 10:32:00",
    "datePublished":        "2013-02-25 12:18:46",
    "dateModified":         "2015-10-05 12:06:30",
    "wordcount":            "252",
    "articleBody":          "Das Nokia 105 und das Nokia 301 sind einfache Einsteiger-Handys. F&uuml;r den deutschen Markt interessant ist vor allem das Nokia 301, das in f&uuml;nf verschiedenen Geh&auml;usefarben angeboten werden wird. Das 102 Gramm leichte UMTS-Handy besitzt einen 2,4-Zoll-Bildschirm, der eine Aufl&ouml;sung von 240 x 320 Pixel bietet. Bedient wird das 301 &uuml;ber die Tastatur. 64 MB Arbeitsspeicher und schm&auml;chtige 256 MB interner Speicher sind vorhanden. Der Speicher l&auml;sst sich per Speicherkarte um 32 GB erweitern. Alle News vom Mobile World Congress 2013  Das 301 verf&uuml;gt &uuml;ber eine 3,2-Megapixel-Kamera und geht per UMTS\/HSPA (Empfang: max. 7,2 Mbit\/s, Senden: max. 5,76 Mbit\/s) ins Internet. Seine Gespr&auml;chszeit liegt bei 6 Stunden (in UMTS-Netzen) Das Nokia 301 soll in einer Version f&uuml;r eine SIM-Karte und eine Version f&uuml;r zwei SIM-Karten (Dual-SIM) angeboten werden.Es kommt in den Farben Cyan, Schwarz, Magenta, Gelb und Wei&szlig; auf den Markt. Es wird ab dem 2. Quartal 2013 in 120 L&auml;ndern der Welt angeboten und soll bei uns 65 Euro kosten. Nokia 105: Das 15 Euro Handy Das Nokia 105 ist ein karg ausgestattetes Mobiltelefon das durch sein 35-Tage-Standby-Ausdauer und sein niedrigen Preis punkten kann. Das staub- und wassergesch&uuml;tzte Phone soll nach Nokia-Angaben nur 15 Euro kosten. Nokia zielt mit diesem Handy auf M&auml;rkte wie China, Indien, Vietnam, Nigeria und Russland. Ob es nach Deutschland kommen wird, ist eher unwahrscheinlich. " 
}

 
{
    "@context":     "https://schema.org",
    "@type":        "BreadcrumbList",
    "itemListElement": 
    [     
        {   
            "@type":    "ListItem",
            "position": 1,
            "name":     "Home",
            "item":     {
                "@type":    "WebPage",
                "id":       "https://www.connect.de/"
            }
        },         
        {   
            "@type":    "ListItem",
            "position": 2,
            "name":     "News",
            "item":     {
                "@type":    "WebPage",
                "id":       "https://www.connect.de/news/"
            }
        }     
    ]
} 
</script> 
</head>

<body id="weka_connect" class="info ">                                                                                                                                      


<!-- TEMPLATE SCRIPT CONTENT 2020      -->
    <!-- ASSET_EXTERN_GOOGLE_TAG_MANAGER_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-vendor="s905">var gtmid = 'GTM-WG2HRQ';
var inttraffic = 0;
window.dataLayer = window.dataLayer || [];
function trETready(){if(typeof jQuery=='undefined'){setTimeout(function(){trETready()},50);}else{jQuery(document).ready(function(){dataLayer.push({'event':'tr_ETready'});});}}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer',gtmid);
dataLayer.push({'internTraffic':inttraffic=1?1:0,'event':'ipfilter'});
function jqReady(){if(typeof jQuery=='undefined'){setTimeout(function(){jqReady()},50);}else{jQuery(document).ready(function(){dataLayer.push({'event':'jq_ready'});});}}jqReady();</script>
    <!-- ASSET_EXTERN_IVW_MANAGER_INIT_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-ab="1">IOMm('configure', { 
    st: 'connect',
    dn: 'data-b640a0ce46.connect.de' 
});</script>

<div id="fb-root"></div>

 
<header id="wmp_header" class="header ">
    <div class="header__logocontainer">
        <a class="header__logolink" href="https://www.connect.de/" title="Connect">
            <div id="site_logo" class="header__logo">
            </div>
        </a>
    </div>

    <nav  id="navigation__container" class="navigation " role="navigation">
        <ul class="navigation__list">
        <li class="navigation__element navigation__element--level1  navigation__element--active  navigation__element--bordered categorybackgroundhover--news categoryborder--news ">
                <a tabindex="0" class="navigation__link navigation__link--level1" href="https://www.connect.de/news/">
                    <nobr>News</nobr> 
                </a>
            </li>
             <li class="navigation__element navigation__element--level1 navigation__element--haschildren   navigation__element--bordered categorybackgroundhover--testbericht categoryborder--testbericht ">
                <a tabindex="0" class="navigation__link navigation__link--level1" href="https://www.connect.de/testbericht/">
                    <nobr>Tests</nobr> 
                </a>
            </li>
             <li class="navigation__element navigation__element--level1 navigation__element--haschildren   navigation__element--bordered categorybackgroundhover--vergleich categoryborder--vergleich ">
                <a tabindex="0" class="navigation__link navigation__link--level1" href="https://www.connect.de/vergleich/">
                    <nobr>Vergleiche</nobr> 
                </a>
            </li>
             <li class="navigation__element navigation__element--level1 navigation__element--haschildren   navigation__element--bordered categorybackgroundhover--ratgeber categoryborder--ratgeber ">
                <a tabindex="0" class="navigation__link navigation__link--level1" href="https://www.connect.de/ratgeber/">
                    <nobr>Ratgeber</nobr> 
                </a>
            </li>
             <li class="navigation__element navigation__element--level1 navigation__element--haschildren   navigation__element--bordered categorybackgroundhover--bestenliste categoryborder--bestenliste ">
                <a tabindex="0" class="navigation__link navigation__link--level1" href="https://www.connect.de/bestenliste/">
                    <nobr>Bestenlisten</nobr> 
                </a>
            </li>
              
            <li tabindex="0" class="navigation__element navigation__element--search">
                <i class="fas fa-search" id="navigation__searchtrigger"></i>

                <ul class="navigation__element--sub navigation__element--search">
                    <li class="navigation__element navigation__element--level2">
                        <form id="searchForm" action="https://www.connect.de/suche/" method="post" class="search  is_searchfield">
                            <label class="search__label" for="search__input">Suche</label>
                            <input id="search__input" class="search__input " type="text" name="q" placeholder="Suche nach..."/>
                            <a class="search__button " onclick="document.getElementById('searchForm').submit();">
                                <i class="fas fa-search"></i>
                            </a>
                        </form>
                    </li>
                </ul>
            </li>
        </ul>
    </nav>                         
    <div class="pseudofooter pseudofooter ">
      <div class="shariff" data-theme="standard" data-orientation="horizontal" data-button-style="icon" data-services="mail pocket xing linkedin twitter facebook" data-mail-url="mailto:" data-mail-subject="Artikelempfehlung: Nokia 301 und 105: 15-Euro-Handy" data-mail-body="Den Artikel können Sie sich unter dieser Adresse anschauen: {url}"></div>
    </div>
    
  </header>
 
<div class="adcontainer">
    <aside class="ad--p4">
        <div id="p4-label" class="ad--label ad--labelpadding"></div>
        <div id='p4'></div>
    </aside>
 
</div>
<div>
    <aside class="ad--p1">
        <div id='p1'></div>
    </aside>
</div>
 


<main class="maincontent  categorygradient--news ">                                         
        <section class="widecol">                                                                                                       
        
             
        <ul class="breadcrumb"> 
            <li class="breadcrumb__element">
                <a tabindex="0" href="https://www.connect.de/">
                    <span>Home</span>
                </a>
            </li> 
            <li class="breadcrumb__element">
                <a tabindex="0" href="https://www.connect.de/news/">
                    <span>News</span>
                </a>
            </li> 
            <li class="breadcrumb__element"> 
                <strong class="breadcrumb__pageheadline">Nokia 301 und 105: 15-Euro-Handy</strong> 
            </li> 
        </ul>
     
            </section>
        <section class="maincol maincol--newsarticle">
            <div class="articlehead articlehead--newsarticle">
                                    <p  class="articlehead__kicker"     >MWC 2013</p> 
                    <h1 class="articlehead__headline"   >Nokia 301 und 105: 15-Euro-Handy</h1>
                    <p  class="articlehead__lead"       >In Barcelona hat Nokia zwei günstige Einsteiger-Handys vorgestellt. Das Nokia 105 kostet nur 15 Euro, das 301 wird 65 Euro kosten.</p>
 
                        <div class="categorylabel categorybackground--news">News</div>
                     
            </div>
                                <figure class="articleimage">
                    <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="720"
                                src="https://www.connect.de/bilder/73972455/landscapex1200-c2/Nokia-301.jpg"
                                srcset="https://www.connect.de/bilder/73972455/landscapex200-c2/Nokia-301.jpg 200w,https://www.connect.de/bilder/73972455/landscapex300-c2/Nokia-301.jpg 300w,https://www.connect.de/bilder/73972455/landscapex500-c2/Nokia-301.jpg 500w,https://www.connect.de/bilder/73972455/landscapex800-c2/Nokia-301.jpg 800w,https://www.connect.de/bilder/73972455/landscapex1000-c2/Nokia-301.jpg 1000w,https://www.connect.de/bilder/73972455/landscapex1200-c2/Nokia-301.jpg 1200w,https://www.connect.de/bilder/73972455/landscapex1600-c2/Nokia-301.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 660px"
                                alt="Nokia 301"
                        /></div>
            <figcaption class="articleimage__caption">Nokia 301</figcaption>
                <span class="articleimage__source">&copy; Nokia</span>
    </figure>
                 
            <p>Das Nokia 105 und das Nokia 301 sind einfache Einsteiger-Handys. F&uuml;r den deutschen Markt interessant ist vor allem das Nokia 301, das in f&uuml;nf verschiedenen Geh&auml;usefarben angeboten werden wird. Das 102 Gramm leichte UMTS-Handy besitzt einen 2,4-Zoll-Bildschirm, der eine Aufl&ouml;sung von 240 x 320 Pixel bietet. Bedient wird das 301 &uuml;ber die Tastatur. 64 MB Arbeitsspeicher und schm&auml;chtige 256 MB interner Speicher sind vorhanden. Der Speicher l&auml;sst sich per Speicherkarte um 32 GB erweitern.</p><p><a title="https://www.connect.de/mobile-world-congress-1478393.html" href="https://www.connect.de/mobile-world-congress-1478393.html">Alle News vom Mobile World Congress 2013</a></p><p>Das 301 verf&uuml;gt &uuml;ber eine 3,2-Megapixel-Kamera und geht per UMTS/HSPA (Empfang: max. 7,2 Mbit/s, Senden: max. 5,76 Mbit/s) ins Internet. Seine Gespr&auml;chszeit liegt bei 6 Stunden (in UMTS-Netzen)</p>          
            <p>Das Nokia 301 soll in einer Version f&uuml;r eine SIM-Karte und eine Version f&uuml;r zwei SIM-Karten (Dual-SIM) angeboten werden.Es kommt in den Farben Cyan, Schwarz, Magenta, Gelb und Wei&szlig; auf den Markt. Es wird ab dem 2. Quartal 2013 in 120 L&auml;ndern der Welt angeboten und soll bei uns 65 Euro kosten.</p><h2>Nokia 105: Das 15 Euro Handy</h2><p>Das Nokia 105 ist ein karg ausgestattetes Mobiltelefon das durch sein 35-Tage-Standby-Ausdauer und sein niedrigen Preis punkten kann. Das staub- und wassergesch&uuml;tzte Phone soll nach Nokia-Angaben nur 15 Euro kosten. Nokia zielt mit diesem Handy auf M&auml;rkte wie China, Indien, Vietnam, Nigeria und Russland. Ob es nach Deutschland kommen wird, ist eher unwahrscheinlich.</p>                  
                     
                                                <p  class="articlehead__dateauthors">25.2.2013         von 
        <strong>Arnulf Schäfer</strong></p>
            <a class="homepagelink" onClick="if(trevent){trevent('Startseite', 'Button_Link_Startseite','', 0,0);}" class="inline_homepagelink__link" href="https://www.connect.de" title="Weiter zur Startseite">
    Weiter zur Startseite&nbsp;&nbsp;<i class="fas fa-chevron-right"></i>
</a> 
         
                        


 
            <section class="teasergroup teasergroup--landscape">
            
                <h2 class="teasergroup__headline"> Mehr zum Thema</h2>
        

                <section class="teaser teaser--landscape " onclick="window.open('https://www.connect.de/news/vorschau-mwc-2013-samsung-htc-nokia-sony-1474202.html','_self');">
                    <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="720"
                                src="https://www.connect.de/bilder/73960887/landscapex1200-c2/MWC-2013.jpg"
                                srcset="https://www.connect.de/bilder/73960887/landscapex200-c2/MWC-2013.jpg 200w,https://www.connect.de/bilder/73960887/landscapex300-c2/MWC-2013.jpg 300w,https://www.connect.de/bilder/73960887/landscapex500-c2/MWC-2013.jpg 500w,https://www.connect.de/bilder/73960887/landscapex800-c2/MWC-2013.jpg 800w,https://www.connect.de/bilder/73960887/landscapex1000-c2/MWC-2013.jpg 1000w,https://www.connect.de/bilder/73960887/landscapex1200-c2/MWC-2013.jpg 1200w,https://www.connect.de/bilder/73960887/landscapex1600-c2/MWC-2013.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 200px"
                                alt="MWC 2013"
                        /></div>
 
                    <div class="teaser__textcontainer">
                        <p class="teaser__kicker"> Vorschau</p>
     
                    <h3 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/news/vorschau-mwc-2013-samsung-htc-nokia-sony-1474202.html" title="MWC 2013: Das zeigen Samsung, HTC &amp; Co." target="_self">MWC 2013: Das zeigen Samsung, HTC &amp; Co.</a></h3>
                        <p class="teaser__intro">Was enthüllen Samsung, HTC, Nokia und Co. auf dem MWC 2013? Wir verraten, welche Smartphones auf dem Mobile World Congress zu sehen sein werden.</p>
                    </div>
            </section></section>                        


 
            <section class="teasergroup teasergroup--landscape">
        

                <section class="teaser teaser--landscape " onclick="window.open('https://www.connect.de/news/smartphones-der-woche-mwc-2013-vorboten-1478369.html','_self');">
                    <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="720"
                                src="https://www.connect.de/bilder/73929538/landscapex1200-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg"
                                srcset="https://www.connect.de/bilder/73929538/landscapex200-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg 200w,https://www.connect.de/bilder/73929538/landscapex300-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg 300w,https://www.connect.de/bilder/73929538/landscapex500-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg 500w,https://www.connect.de/bilder/73929538/landscapex800-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg 800w,https://www.connect.de/bilder/73929538/landscapex1000-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg 1000w,https://www.connect.de/bilder/73929538/landscapex1200-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg 1200w,https://www.connect.de/bilder/73929538/landscapex1600-c2/HTC-One-Optimus-G-Pro-Xperia-Z.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 200px"
                                alt="HTC One, Optimus G Pro, Xperia Z"
                        /></div>
 
                    <div class="teaser__textcontainer">
                        <p class="teaser__kicker"> Smartphones der Woche</p>
     
                    <h3 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/news/smartphones-der-woche-mwc-2013-vorboten-1478369.html" title="Die Vorboten des MWC 2013" target="_self">Die Vorboten des MWC 2013</a></h3>
                        <p class="teaser__intro">Die letzten Tage standen ganz im Zeichen des kommenden Mobile World Congress 2013: Alle Neuigkeiten rund ums Thema Smartphones im Wochenrückblick.</p>
                    </div>
            </section>        

                <section class="teaser teaser--landscape " onclick="window.open('https://www.connect.de/news/nokia-lumia-720-lumia-520-guenstige-windows-phones-1478728.html','_self');">
                    <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="720"
                                src="https://www.connect.de/bilder/73952843/landscapex1200-c2/Nokia-Lumia-720.jpg"
                                srcset="https://www.connect.de/bilder/73952843/landscapex200-c2/Nokia-Lumia-720.jpg 200w,https://www.connect.de/bilder/73952843/landscapex300-c2/Nokia-Lumia-720.jpg 300w,https://www.connect.de/bilder/73952843/landscapex500-c2/Nokia-Lumia-720.jpg 500w,https://www.connect.de/bilder/73952843/landscapex800-c2/Nokia-Lumia-720.jpg 800w,https://www.connect.de/bilder/73952843/landscapex1000-c2/Nokia-Lumia-720.jpg 1000w,https://www.connect.de/bilder/73952843/landscapex1200-c2/Nokia-Lumia-720.jpg 1200w,https://www.connect.de/bilder/73952843/landscapex1600-c2/Nokia-Lumia-720.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 200px"
                                alt="Nokia Lumia 720"
                        /></div>
 
                    <div class="teaser__textcontainer">
                        <p class="teaser__kicker"> MWC 2013</p>
     
                    <h3 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/news/nokia-lumia-720-lumia-520-guenstige-windows-phones-1478728.html" title="Nokia Lumia 720 und 520: Günstige Windows Phones" target="_self">Nokia Lumia 720 und 520: Günstige Windows Phones</a></h3>
                        <p class="teaser__intro">Nokia erweitert mit dem Lumia 720 (379 Euro) und dem Lumia 520 (199 Euro) sein Angebot an günstigen Handys mit Windows Phone 8.</p>
                    </div>
            </section></section>                        


 
            <section class="teasergroup teasergroup--landscape">
        

                <section class="teaser teaser--landscape " onclick="window.open('https://www.connect.de/testbericht/nokia-lumia-520-test-windows-phone-smartphone-1478901.html','_self');">
                    <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="720"
                                src="https://www.connect.de/bilder/75960677/landscapex1200-c2/Nokia-Lumia-520.jpg"
                                srcset="https://www.connect.de/bilder/75960677/landscapex200-c2/Nokia-Lumia-520.jpg 200w,https://www.connect.de/bilder/75960677/landscapex300-c2/Nokia-Lumia-520.jpg 300w,https://www.connect.de/bilder/75960677/landscapex500-c2/Nokia-Lumia-520.jpg 500w,https://www.connect.de/bilder/75960677/landscapex800-c2/Nokia-Lumia-520.jpg 800w,https://www.connect.de/bilder/75960677/landscapex1000-c2/Nokia-Lumia-520.jpg 1000w,https://www.connect.de/bilder/75960677/landscapex1200-c2/Nokia-Lumia-520.jpg 1200w,https://www.connect.de/bilder/75960677/landscapex1600-c2/Nokia-Lumia-520.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 200px"
                                alt="Nokia Lumia 520"
                        /></div>
 
                    <div class="teaser__textcontainer">
                        <p class="teaser__kicker"> Testbericht</p>
     
                    <h3 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/testbericht/nokia-lumia-520-test-windows-phone-smartphone-1478901.html" title="Nokia Lumia 520 im Test" target="_self">Nokia Lumia 520 im Test</a></h3>
                            <div class="teaser__rating">
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="far fa-star teaser__rating--inactivestar"></span>
                            <span class="far fa-star teaser__rating--inactivestar"></span>
                            <span class="teaser__rating_percentage">
                                67,0%
                            </span>
                        </div>
                    <p class="teaser__intro">Das Nokia Lumia 520, das bisher günstigste Windows-Phone. Dieses Smartphone punktet im Test mit Extrazugaben von Nokia und einem souveränen…</p>
                    </div>
            </section>        

                <section class="teaser teaser--landscape " onclick="window.open('https://www.connect.de/testbericht/nokia-lumia-720-test-1478932.html','_self');">
                    <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="720"
                                src="https://www.connect.de/bilder/93961980/landscapex1200-c2/Nokia-Lumia-720.jpg"
                                srcset="https://www.connect.de/bilder/93961980/landscapex200-c2/Nokia-Lumia-720.jpg 200w,https://www.connect.de/bilder/93961980/landscapex300-c2/Nokia-Lumia-720.jpg 300w,https://www.connect.de/bilder/93961980/landscapex500-c2/Nokia-Lumia-720.jpg 500w,https://www.connect.de/bilder/93961980/landscapex800-c2/Nokia-Lumia-720.jpg 800w,https://www.connect.de/bilder/93961980/landscapex1000-c2/Nokia-Lumia-720.jpg 1000w,https://www.connect.de/bilder/93961980/landscapex1200-c2/Nokia-Lumia-720.jpg 1200w,https://www.connect.de/bilder/93961980/landscapex1600-c2/Nokia-Lumia-720.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 200px"
                                alt="Nokia Lumia 720"
                        /></div>
 
                    <div class="teaser__textcontainer">
                        <p class="teaser__kicker"> Testbericht</p>
     
                    <h3 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/testbericht/nokia-lumia-720-test-1478932.html" title="Nokia Lumia 720 im Test" target="_self">Nokia Lumia 720 im Test</a></h3>
                            <div class="teaser__rating">
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="far fa-star teaser__rating--inactivestar"></span>
                            <span class="far fa-star teaser__rating--inactivestar"></span>
                            <span class="teaser__rating_percentage">
                                71,8%
                            </span>
                        </div>
                    <p class="teaser__intro">Das Lumia 720 ergänzt die inzwischen fünf Geräte umfassende Lumia-Palette im Mittelfeld und stellt dabei sogar ein Highlight dar, wie der Test zeigt.</p>
                    </div>
            </section></section>                     
                </section>
                                                                              
        <aside class="sidecol sidecol--newsarticle">
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Aktuelle Themen</h4>
        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/news/ces-2022-samsung-smartphones-faltbar-prototypen-flex-3202146.html','_self');"> 
                    <p class="teaser__kicker">Falt-Smartphones</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/news/ces-2022-samsung-smartphones-faltbar-prototypen-flex-3202146.html" title="CES 2022: Samsung stellt neue faltbare Prototypen vor" target="_self">CES 2022: Samsung stellt neue faltbare Prototypen vor</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/ratgeber/aktuelle-nachrichten-news-kurz-kurzfassung-kurzueberblick-3200809.html','_self');"> 
                    <p class="teaser__kicker">Aktuelle Nachrichten</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/ratgeber/aktuelle-nachrichten-news-kurz-kurzfassung-kurzueberblick-3200809.html" title="Dritter Haken bei WhatsApp verbreitet sich als Fake-News +++ Samsung kündigt SmartThings Hub an" target="_self">Dritter Haken bei WhatsApp verbreitet sich als Fake-News +++…</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/ratgeber/in-app-kaeufe-deaktivieren-ios-android-2883382.html','_self');"> 
                    <p class="teaser__kicker">iOS &amp; Android</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/ratgeber/in-app-kaeufe-deaktivieren-ios-android-2883382.html" title="In-App-Käufe deaktivieren - so geht&#039;s" target="_self">In-App-Käufe deaktivieren - so geht&#039;s</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/news/angebote-handy-tablet-laptop-3201137.html','_self');"> 
                    <p class="teaser__kicker">Angebote für Handys, Tablets und mehr</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/news/angebote-handy-tablet-laptop-3201137.html" title="Aktuelle Angebote: iPhone 12, Oppo A74  und mehr" target="_self">Aktuelle Angebote: iPhone 12, Oppo A74  und mehr</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/news/vivo-iqoo-9-pro-bmw-design-ausstattung-preis-release-3202141.html','_self');"> 
                    <p class="teaser__kicker">Smartphone</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/news/vivo-iqoo-9-pro-bmw-design-ausstattung-preis-release-3202141.html" title="Vivo iQOO 9 (Pro) im BMW-Design vorgestellt" target="_self">Vivo iQOO 9 (Pro) im BMW-Design vorgestellt</a></h5>
                </section></section>            <aside class="ad--p3" >
    <div id="p3-label" class="ad--label ad--labelpadding">Anzeige</div>
    <div id='p3'></div>
</aside>
                                                      
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Die neue Ausgabe </h4>
        

    
            <section class="teaser teaser--portrait" onclick="window.open('https://abo.connect.de/einzelhefte/?hnr=online.verlag.connect.ebteaser','_blank');">
                        <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="1200"
                                src="https://www.connect.de/bilder/118670806/squarex1200-c2/Titel-connect-02-2022.jpg"
                                srcset="https://www.connect.de/bilder/118670806/squarex200-c2/Titel-connect-02-2022.jpg 200w,https://www.connect.de/bilder/118670806/squarex300-c2/Titel-connect-02-2022.jpg 300w,https://www.connect.de/bilder/118670806/squarex500-c2/Titel-connect-02-2022.jpg 500w,https://www.connect.de/bilder/118670806/squarex800-c2/Titel-connect-02-2022.jpg 800w,https://www.connect.de/bilder/118670806/squarex1000-c2/Titel-connect-02-2022.jpg 1000w,https://www.connect.de/bilder/118670806/squarex1200-c2/Titel-connect-02-2022.jpg 1200w,https://www.connect.de/bilder/118670806/squarex1600-c2/Titel-connect-02-2022.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 330px"
                                alt="connect 02/2022"
                        /></div>
                        <div class="teaser__textcontainer">
                            <p class="teaser__kicker">Die neue Ausgabe ist da</p>
         
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link" rel="noopener" href="https://abo.connect.de/einzelhefte/?hnr=online.verlag.connect.ebteaser" title="connect 0/2022 jetzt online bestellen" target="_blank">connect 0/2022 jetzt online bestellen</a></h5>
                            <p class="teaser__intro">!Die besten Smartphone-Kameras, MOTOROLA vs. XIAOMI, Fitbit Charge 5 u.v.m.</p>
                        </div>
                    </section>
</section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Zum Kiosk in Ihrer Nähe</h4>
        

    
            <section class="teaser teaser--portrait" onclick="window.open('https://www.mykiosk.com/','_blank');">
                        <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="1200"
                                src="https://www.connect.de/bilder/118649010/squarex1200-c2/mykiosk-teaser.jpg"
                                srcset="https://www.connect.de/bilder/118649010/squarex200-c2/mykiosk-teaser.jpg 200w,https://www.connect.de/bilder/118649010/squarex300-c2/mykiosk-teaser.jpg 300w,https://www.connect.de/bilder/118649010/squarex500-c2/mykiosk-teaser.jpg 500w,https://www.connect.de/bilder/118649010/squarex800-c2/mykiosk-teaser.jpg 800w,https://www.connect.de/bilder/118649010/squarex1000-c2/mykiosk-teaser.jpg 1000w,https://www.connect.de/bilder/118649010/squarex1200-c2/mykiosk-teaser.jpg 1200w,https://www.connect.de/bilder/118649010/squarex1600-c2/mykiosk-teaser.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 330px"
                                alt="So finden Sie einen Kiosk in Ihrer Nähe, der Ihr Lieblings-Magazin führt! "
                        /></div>
                        <div class="teaser__textcontainer">
                            <p class="teaser__kicker">Service</p>
         
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link" rel="noopener" href="https://www.mykiosk.com/" title="Haben Sie die neue connect schon?" target="_blank">Haben Sie die neue connect schon?</a></h5>
                            <p class="teaser__intro">!So finden Sie einen Kiosk in Ihrer Nähe, der Ihr Lieblings-Magazin führt!</p>
                        </div>
                    </section>
</section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Jobsuche</h4>
        

    
            <section class="teaser teaser--portrait" onclick="window.open('https://jobboerse.connect.de/','_self');">
                        <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="1200"
                                src="https://www.connect.de/bilder/118648025/squarex1200-c2/aufmacher-jobboerse.jpg"
                                srcset="https://www.connect.de/bilder/118648025/squarex200-c2/aufmacher-jobboerse.jpg 200w,https://www.connect.de/bilder/118648025/squarex300-c2/aufmacher-jobboerse.jpg 300w,https://www.connect.de/bilder/118648025/squarex500-c2/aufmacher-jobboerse.jpg 500w,https://www.connect.de/bilder/118648025/squarex800-c2/aufmacher-jobboerse.jpg 800w,https://www.connect.de/bilder/118648025/squarex1000-c2/aufmacher-jobboerse.jpg 1000w,https://www.connect.de/bilder/118648025/squarex1200-c2/aufmacher-jobboerse.jpg 1200w,https://www.connect.de/bilder/118648025/squarex1600-c2/aufmacher-jobboerse.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 330px"
                                alt="IT-Jobs auf connect"
                        /></div>
                        <div class="teaser__textcontainer">
                            <p class="teaser__kicker">Karriere-Turbo zünden</p>
         
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://jobboerse.connect.de/" title="Job-Service auf connect.de " target="_self">Job-Service auf connect.de </a></h5>
                            <p class="teaser__intro">!Finden statt Suchen! Auf connect.de gibt es die besten Jobs Deutschlands aus dem gesamten ITK-Bereich.</p>
                        </div>
                    </section>
</section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Jobs von connect.de</h4>
        

                <section class="teaser teaser--text" onclick="window.open('https://jobboerse.connect.de/jobs-connect/Jobs-im-Projektmangement.html?zoomcompanies=&resultsPerPage=12&what=&where=&zoomcategories=1009000','_blank');"> 
                    <p class="teaser__kicker">Projektmanager / Projektleiter</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link" rel="noopener" href="https://jobboerse.connect.de/jobs-connect/Jobs-im-Projektmangement.html?zoomcompanies=&resultsPerPage=12&what=&where=&zoomcategories=1009000" title="Jobs im Projektmanagement" target="_blank">Jobs im Projektmanagement</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://jobboerse.connect.de/jobs-connect/Jobs-in-der-IT-Security.html?zoomcompanies=&resultsPerPage=12&what=&where=&zoomcategories=1021000','_blank');"> 
                    <p class="teaser__kicker">IT Security oder Consultant</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link" rel="noopener" href="https://jobboerse.connect.de/jobs-connect/Jobs-in-der-IT-Security.html?zoomcompanies=&resultsPerPage=12&what=&where=&zoomcategories=1021000" title="Jobs in der IT Security" target="_blank">Jobs in der IT Security</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://jobboerse.connect.de/jobs-connect/Jobs-im-Key-Account-Management.html?zoomcompanies=&resultsPerPage=12&what=Key+Account+Management&where=&zoomcategories=2004000','_blank');"> 
                    <p class="teaser__kicker">Fokus auf Sales</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link" rel="noopener" href="https://jobboerse.connect.de/jobs-connect/Jobs-im-Key-Account-Management.html?zoomcompanies=&resultsPerPage=12&what=Key+Account+Management&where=&zoomcategories=2004000" title="Jobs im Key Account Management" target="_blank">Jobs im Key Account Management</a></h5>
                </section></section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Service</h4>
        

    
            <section class="teaser teaser--portrait" onclick="window.open('https://tarife.connect.de/handytarife/handyvertrag','_self');">
                        <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="1200"
                                src="https://www.connect.de/bilder/118667106/squarex1200-c2/Aufmacherbild_Tariffuxx.jpg"
                                srcset="https://www.connect.de/bilder/118667106/squarex200-c2/Aufmacherbild_Tariffuxx.jpg 200w,https://www.connect.de/bilder/118667106/squarex300-c2/Aufmacherbild_Tariffuxx.jpg 300w,https://www.connect.de/bilder/118667106/squarex500-c2/Aufmacherbild_Tariffuxx.jpg 500w,https://www.connect.de/bilder/118667106/squarex800-c2/Aufmacherbild_Tariffuxx.jpg 800w,https://www.connect.de/bilder/118667106/squarex1000-c2/Aufmacherbild_Tariffuxx.jpg 1000w,https://www.connect.de/bilder/118667106/squarex1200-c2/Aufmacherbild_Tariffuxx.jpg 1200w,https://www.connect.de/bilder/118667106/squarex1600-c2/Aufmacherbild_Tariffuxx.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 330px"
                                alt="In Zusammenarbeit mit Tariffuxx präsentieren wir die besten Aktionstarife für Mobilfunkkunden."
                        /></div>
                        <div class="teaser__textcontainer">
                            <p class="teaser__kicker">connect</p>
         
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://tarife.connect.de/handytarife/handyvertrag" title="connect Tarifrechner" target="_self">connect Tarifrechner</a></h5>
                            <p class="teaser__intro">!In Zusammenarbeit mit Tariffuxx präsentieren wir die besten Aktionstarife für Mobilfunkkunden.</p>
                        </div>
                    </section>
</section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Tests &amp; Kaufberatung</h4>
        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/testbericht/sony-xperia-pro-i-test-3202143.html','_self');"> 
                    <p class="teaser__kicker">Highend-Smartphone</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/testbericht/sony-xperia-pro-i-test-3202143.html" title="Sony Xperia Pro-I im Test" target="_self">Sony Xperia Pro-I im Test</a></h5>
                            <div class="teaser__rating">
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="fas fa-star teaser__rating--activestar"></span>
                            <span class="far fa-star teaser__rating--inactivestar"></span>
                            <span class="teaser__rating_percentage">
                                84,2%
                            </span>
                        </div>
            </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/vergleich/strahlungsarme-handys-bestenliste-1500639.html','_self');"> 
                    <p class="teaser__kicker">connect-Strahlungsfaktor</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/vergleich/strahlungsarme-handys-bestenliste-1500639.html" title="Bestenliste: Strahlungsarme Handys" target="_self">Bestenliste: Strahlungsarme Handys</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/testbericht/pro-ject-debut-pro-test-plattenspieler-3202116.html','_self');"> 
                    <p class="teaser__kicker">Plattenspieler mit System</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/testbericht/pro-ject-debut-pro-test-plattenspieler-3202116.html" title="Pro-Ject Debut Pro im Test" target="_self">Pro-Ject Debut Pro im Test</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/testbericht/elac-debut-reference-dbr62-test-3202114.html','_self');"> 
                    <p class="teaser__kicker">Kompaktlautsprecher</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/testbericht/elac-debut-reference-dbr62-test-3202114.html" title="ELAC Debut Reference DBR62 im Test" target="_self">ELAC Debut Reference DBR62 im Test</a></h5>
                </section></section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> connect-Podcast</h4>
        

    
            <section class="teaser teaser--portrait" onclick="window.open('https://www.connect.de/ratgeber/connect-podcast-die-audiosendung-aus-der-redaktion-3199267.html','_self');">
                        <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="1200"
                                src="https://www.connect.de/bilder/118670237/squarex1200-c2/Podcast.jpg"
                                srcset="https://www.connect.de/bilder/118670237/squarex200-c2/Podcast.jpg 200w,https://www.connect.de/bilder/118670237/squarex300-c2/Podcast.jpg 300w,https://www.connect.de/bilder/118670237/squarex500-c2/Podcast.jpg 500w,https://www.connect.de/bilder/118670237/squarex800-c2/Podcast.jpg 800w,https://www.connect.de/bilder/118670237/squarex1000-c2/Podcast.jpg 1000w,https://www.connect.de/bilder/118670237/squarex1200-c2/Podcast.jpg 1200w,https://www.connect.de/bilder/118670237/squarex1600-c2/Podcast.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 330px"
                                alt="Podcast-Logo"
                        /></div>
                        <div class="teaser__textcontainer">
                            <p class="teaser__kicker">Neue Folge kostenlos verfügbar!</p>
         
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/ratgeber/connect-podcast-die-audiosendung-aus-der-redaktion-3199267.html" title="connect-Podcast 42: Ladenetztest 2021 - Die besten Anbieter für E-Autofahrer" target="_self">connect-Podcast 42: Ladenetztest 2021 - Die besten Anbieter…</a></h5>
                            <p class="teaser__intro">!Hören Sie aktuelle Heft-Themen, spannende Neuigkeiten, Tipps und Tricks: Hier können Sie die Sendung aus der connect-Redaktion. herunterladen.</p>
                        </div>
                    </section>
</section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Service</h4>
        

    
            <section class="teaser teaser--portrait" onclick="window.open('https://www.connect.de/newsletter/','_blank');">
                        <div class="inlineimage__wrapper">
                        <img    class="inlineimage"
                                loading="lazy" 
                                width="1200"
                                height="1200"
                                src="https://www.connect.de/bilder/118670236/squarex1200-c2/Newsletter.jpg"
                                srcset="https://www.connect.de/bilder/118670236/squarex200-c2/Newsletter.jpg 200w,https://www.connect.de/bilder/118670236/squarex300-c2/Newsletter.jpg 300w,https://www.connect.de/bilder/118670236/squarex500-c2/Newsletter.jpg 500w,https://www.connect.de/bilder/118670236/squarex800-c2/Newsletter.jpg 800w,https://www.connect.de/bilder/118670236/squarex1000-c2/Newsletter.jpg 1000w,https://www.connect.de/bilder/118670236/squarex1200-c2/Newsletter.jpg 1200w,https://www.connect.de/bilder/118670236/squarex1600-c2/Newsletter.jpg 1600w"
                                sizes="(max-width: 800px) 100vw, 330px"
                                alt="Brief"
                        /></div>
                        <div class="teaser__textcontainer">
                            <p class="teaser__kicker">Jetzt bestellen!</p>
         
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link" rel="noopener" href="https://www.connect.de/newsletter/" title="Kostenlose Newsletter" target="_blank">Kostenlose Newsletter</a></h5>
                            <p class="teaser__intro">!Newsletter</p>
                        </div>
                    </section>
</section>                                                                  
            


 
    <section class="teasergroup teasergroup--box">

                <h4 class="teasergroup__headline"> Tipps &amp; Tricks</h4>
        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/ratgeber/aktuelle-nachrichten-news-kurz-kurzfassung-kurzueberblick-3200809.html','_self');"> 
                    <p class="teaser__kicker">Aktuelle Nachrichten</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/ratgeber/aktuelle-nachrichten-news-kurz-kurzfassung-kurzueberblick-3200809.html" title="Dritter Haken bei WhatsApp verbreitet sich als Fake-News +++ Samsung kündigt SmartThings Hub an" target="_self">Dritter Haken bei WhatsApp verbreitet sich als Fake-News +++…</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/ratgeber/in-app-kaeufe-deaktivieren-ios-android-2883382.html','_self');"> 
                    <p class="teaser__kicker">iOS &amp; Android</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/ratgeber/in-app-kaeufe-deaktivieren-ios-android-2883382.html" title="In-App-Käufe deaktivieren - so geht&#039;s" target="_self">In-App-Käufe deaktivieren - so geht&#039;s</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/ratgeber/twitter-app-tipps-einsteiger-3195849.html','_self');"> 
                    <p class="teaser__kicker">Schneller Nachrichtenaustausch</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/ratgeber/twitter-app-tipps-einsteiger-3195849.html" title="Twitter: Hilfreiche Tipps zum Start in das soziale Netzwerk" target="_self">Twitter: Hilfreiche Tipps zum Start in das soziale Netzwerk</a></h5>
                </section>        

                <section class="teaser teaser--text" onclick="window.open('https://www.connect.de/ratgeber/android-12-update-liste-smartphones-3201374.html','_self');"> 
                    <p class="teaser__kicker">Android 12 Update-Liste</p>
 
                    <h5 class="teaser__headline"><a tabindex="0" class="teaser__link"  href="https://www.connect.de/ratgeber/android-12-update-liste-smartphones-3201374.html" title="Android 12: Diese Smartphones bekommen das Update" target="_self">Android 12: Diese Smartphones bekommen das Update</a></h5>
                </section></section>                                                                  
            <aside class="ad--p6">
    <div id="p6-label" class="ad--label ad--labelpadding">Anzeige</div>
    <div id='p6'></div>
</aside>
                                                                          
        </aside>
<div class="adcontainer_footer">                                                                                                        
    <aside class="ad--p7">
    <div id="p7-label" class="ad--label ad--labelpadding">Anzeige</div>
    <div id='p7'></div>
</aside>
</div>
</main>

    <footer class="footer footer--connect">
        <a class="footer__sitetoplink" href="#weka_connect" title="Zum Seitenanfang">
            <i class="fas fa-chevron-up"></i><br/>
            Zum Seitenanfang
        </a>
        <nav class="footersitemap ">
        <ul>
        <li class="footersitemap__category"><a href="https://www.connect.de/news/" class="footersitemap__categoryhead" >News</a>
                    <ul>
                                                                                </ul>
                </li>
    </ul>
            <ul>
        <li class="footersitemap__category"><a href="https://www.connect.de/testbericht/" class="footersitemap__categoryhead" >Tests</a>
                    <ul>
                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/handy-smartphone/" >Handys &amp; Smartphones</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/tablet-notebook/" >Tablets &amp; Notebooks</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/kopfhoerer/" >Kopfhörer</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/app/" >Apps</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/gadget/" >Gadgets &amp; Wearables</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/car-connectivity/" >Car Connectivity</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/heimvernetzung/" >Heimvernetzung</a>
                    </li>
                                                                                            <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/hifi/" >Hifi</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/testbericht/alle/" >Alle Tests</a>
                    </li>
                                        </ul>
                </li>
    </ul>
            <ul>
        <li class="footersitemap__category"><a href="https://www.connect.de/vergleich/" class="footersitemap__categoryhead" >Vergleiche</a>
                    <ul>
                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/vergleich/smartphone-tablet/" >Smartphones &amp; Tablets</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://tarife.connect.de/" >Tarifrechner</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/vergleich/app/" >Apps</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/vergleich/tarif-netz/" >Tarife &amp; Netze</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/vergleich/hifi/" >Hifi</a>
                    </li>
                                                                                            <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/vergleich/alle/" >Alle Vergleiche</a>
                    </li>
                                        </ul>
                </li>
    </ul>
            <ul>
        <li class="footersitemap__category"><a href="https://www.connect.de/ratgeber/" class="footersitemap__categoryhead" >Ratgeber</a>
                    <ul>
                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/ratgeber/mobile-computing/" >Mobile Computing</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/ratgeber/smartphone/" >Smartphones</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/ratgeber/tarife/" >Tarife &amp; Netze</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/ratgeber/digital-audio/" >Digital Audio</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/ratgeber/analog-audio/" >Analog Audio</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/ratgeber/car-connectivity/" >Car Connectivity</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/ratgeber/alle/" >Alle Ratgeber</a>
                    </li>
                                        </ul>
                </li>
    </ul>
            <ul>
        <li class="footersitemap__category"><a href="https://www.connect.de/bestenliste/" class="footersitemap__categoryhead" >Bestenlisten</a>
                    <ul>
                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/bestenliste/smartphone/" >Smartphones</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/bestenliste/schnurlostelefon/" >Schnurlostelefone</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/bestenliste/tablet/" >Tablets</a>
                    </li>
                                                                                                                        <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/bestenliste/ultrabook/" >Ultrabook</a>
                    </li>
                                                                                                                                                    <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/bestenliste/wlan-router/" >WLAN-Router</a>
                    </li>
                                                                                                                                                                                                                                                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/bestenliste/alle/" >Alle Bestenlisten</a>
                    </li>
                                        </ul>
                </li>
    </ul>
            <ul>
        <li class="footersitemap__category"><a href="https://www.connect.de/specials/" class="footersitemap__categoryhead" >Specials</a>
                    <ul>
                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/specials/netztest/" >Netztest</a>
                    </li>
                                                                                                                        <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/specials/dsltest/" >Breitband- und Festnetztest</a>
                    </li>
                                                                                            <li class="footersitemap__categorylink">
                        <a href="https://spezial.connect.de/microsite/netztest-karte/" >Handynetz-Check</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/specials/gewinnspiele/" >Gewinnspiele</a>
                    </li>
                                                                                            <li class="footersitemap__categorylink">
                        <a href="https://playground.connect.de/" >Games</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://spiele.connect.de/kachelchaos/" >Kachel Chaos Spiel</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://spiele.connect.de/solitaire/" >connect Solitaire</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://spiele.connect.de/memo/" >connect Memo</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/specials/ces/" >CES</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/specials/mobile-world-congress/" >Mobile World Congress</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/specials/cebit/" >Cebit</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/specials/ifa/" >IFA</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/thema/" >Themenseiten</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/archiv/" >Archiv</a>
                    </li>
                                                                                                </ul>
                </li>
    </ul>
            <ul>
        <li class="footersitemap__category"><a href="https://www.connect.de/service/" class="footersitemap__categoryhead" >Service</a>
                    <ul>
                                                <li class="footersitemap__categorylink">
                        <a href="https://abo.connect.de/?hnr=online.verlag.connect.service" >Abo-Shop</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/service/kontakt-3194815.html" >Kontakt</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://web.connect.de/newsletter/" >Newsletter</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://jobboerse.connect.de/" >Jobbörse</a>
                    </li>
                                                                                            <li class="footersitemap__categorylink">
                        <a href="https://speedtest.connect.de/" >DSL Speedtest</a>
                    </li>
                                                                <li class="footersitemap__categorylink">
                        <a href="https://tarife.connect.de" >Tarifrechner</a>
                    </li>
                                                                                            <li class="footersitemap__categorylink">
                        <a href="https://spezial.connect.de/microsite/dsl-vergleich/" >DSL Vergleich</a>
                    </li>
                                                                                                                        <li class="footersitemap__categorylink">
                        <a href="https://www.connect.de/bildergalerie/" >Bildergalerien</a>
                    </li>
                                        </ul>
                </li>
    </ul>
                                                </nav>
        <ul class="footernavigation footernavigation--connect ">
                                        <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="https://abo.connect.de/?hnr=online.verlag.connect.header" target="_self">Abos</a>
                </li>
            
                            <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="https://web.connect.de/newsletter/" target="_blank">Newsletter</a>
                </li>
            
                            <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="https://www.connect.de/rss-feeds/" target="_blank">RSS</a>
                </li>
            
                            <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="https://www.connect.de/archiv/" target="_self">Archiv</a>
                </li>
            
                            <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="https://www.connect.de/service/datenschutzbestimmungen-3194780.html" target="_self">Datenschutz</a>
                </li>
            
                            <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="http://www.weka-media-publishing.de/mediadaten/online" target="_blank">Mediadaten</a>
                </li>
            
                            <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="https://www.connect.de/service/kontakt-3194815.html" target="_self">Kontakt</a>
                </li>
            
                            <li class="footernavigation__element">
                    <a class="footernavigation__link" rel="noopener" href="https://www.connect.de/service/impressum-3194788.html" target="_self">Impressum</a>
                </li>
            
                    </ul>
        <span class="footer__copyright">
            &copy; 2022 WEKA MEDIA PUBLISHING GmbH. <nobr>Alle Rechte vorbehalten.</nobr>
        </span>
    </footer>
                                                                                                 
<div class="skywrapper--right">
    <aside class="ad--p2">
        <div id="p2-label" class="ad--label ad--labelpadding"></div>
        <div id='p2'></div>
    </aside>
</div>
                                                  


<!-- TEMPLATE SCRIPT FOOT 2020      -->
    
    <!-- SVH: ASSET_EXTERN_CLEVERPUSH -->
    <script data-cmp-src="https://static.cleverpush.com/channel/loader/vX9hz4Xo8RsX6a2uG.js" type="text/plain" data-cmp-vendor="s1474" class="cmplazyload" async="async"></script>
    
    <!-- SVH: ASSET_EXTERN_SHARIFF -->
    <script src="https://www.connect.de/css/shariff/shariff.complete.js?v142525" type="text/javascript" data-cmp-vendor="c6193" class="cmplazyload"></script>
    
    <!-- SVH: ASSET_INTERN_SCROLLDETECT -->
    <script src="https://www.connect.de/js/navigation/scrolldetect.js" type="text/javascript" data-cmp-vendor="c3655" class="cmplazyload"></script>
    
    <!-- SVH: ASSET_INTERN_NAVIGATION -->
    <script src="https://www.connect.de/js/navigation/navigation.js" type="text/javascript" data-cmp-vendor="c3655" class="cmplazyload"></script>
    <!-- ASSET_EXTERN_IVW_INLINE -->
    <script type="text/plain" class="cmplazyload" data-cmp-vendor="730">var iam_data = {
    "st":"connect",
    "cp":"connect_news",
    "sc": "yes",
    "co":"" // comment
}
iom.c(iam_data,1);</script>
    <!-- ASSET_EXTERN_IVW_WEBSENSOR_INIT_INLINE -->
    <script type="text/javascript" data-cmp-ab="1">ima('init', {
    st: 'connect',
    cp: 'connect_news',
    dn: 'data-b640a0ce46.connect.de',
});
ima('count');</script>
    <!-- ASSET_EXTERN_IVW_UNIFIED_PI_CALL_INLINE -->
    <script type="text/javascript" data-cmp-ab="1">function triggerPageImpressionWeka() {
    // pseudonyme Messung
    if (iom && iam_data) {
        iom.c(iam_data, 1);
    }
    
    // anonyme Messung
    if(typeof ima !== 'undefined') {
        ima('count');
    }

    // Manager Messung (Zensus)
    if(typeof IOMm !== 'undefined') {
        IOMm('pageview', { 
            cp: 'connect_news' 
        });
    }
}</script>
    <!-- ASSET_EXTERN_ADDEFEND_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-ab="1">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</script>
    <!-- ASSET_EXTERN_GOOGLE_ANALYTICS_OPTOUT_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-ab="1">// Set to the same value as the web property used on the site
var gaProperty = 'UA-17548081-3';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}</script>
    <!-- ASSET_EXTERN_MOUSEFLOW_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-vendor="c2955">window._mfq = window._mfq || [];
(function() { 
    var mf = document.createElement("script");
    mf.type = "text/javascript";
    mf.defer = true;
    mf.src = "//cdn.mouseflow.com/projects/e1efc7cd-5470-48c5-9737-b5144b869f16.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
})();</script>
    <!-- ASSET_EXTERN_VIBRANT_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-vendor="7" defer="defer">(function(d, s, host, ipid) {
    var e = d.createElement(s);
    e.type = 'application/javascript';
    e.async = !0;
    e.src = 'https://' + host + '/intellitxt/front.asp?ipid=' + ipid + '&referer=' + encodeURIComponent(window.top.document.URL);

    d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 19515);</script>
    <!-- ASSET_EXTERN_YIELDKIT_INLINE -->
    <script type="text/javascript" class="cmplazyload" data-cmp-vendor="c12426">(function () { 
var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://'; 
var script = document.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=7dc0377797f24790e320e1b277045aab&site_id=50c1f145e4b060795718e409';
(document.getElementsByTagName('head')[0] || document.body).appendChild(script); 
})();</script>

</body>
</html>